<!DOCTYPE html><html lang="tr" itemscope itemtype="http://schema.org/WebPage"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><meta charset="utf-8" /><title>Ankara'da doğalgaz zehirlenmesi: 5 kişi hastaneye kaldırıldı</title><meta name="robots" content="index, follow, noarchive, noodp, noydir" /><link rel="alternate" type="application/rss+xml" title="HABERAKAR" href="https://www.haberakar.com/haberler.rss" /><link rel="canonical" href="https://www.haberakar.com/ankarada-dogalgaz-zehirlenmesi-5-kisi-hastaneye-kaldirildi-haberi-24225" /><link rel="shortcut icon" type="image/x-icon" href="https://www.haberakar.com/files/configs/favicon-20170209170018.ico" /><link rel="author" href="https://plus.google.com/+Haberakar2015" /><link rel="publisher" href="https://plus.google.com/+Haberakar2015" /><meta property="og:title" content="Ankara&#39;da doğalgaz zehirlenmesi: 5 kişi hastaneye kaldırıldı" /><meta property="og:site_name" content="HABERAKAR" /><meta property="og:locale" content="tr_TR" /><meta property="og:url" content="https://www.haberakar.com/ankarada-dogalgaz-zehirlenmesi-5-kisi-hastaneye-kaldirildi-haberi-24225" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="https://www.twitter.com/haberakar" /><meta name="twitter:url" content="https://www.haberakar.com/ankarada-dogalgaz-zehirlenmesi-5-kisi-hastaneye-kaldirildi-haberi-24225" /><meta name="twitter:title" content="Ankara&#39;da doğalgaz zehirlenmesi: 5 kişi hastaneye kaldırıldı" /><meta name="description" content="Ankara Çankaya'da aynı aileden 5 kişi doğalgazdan zehirlenerek hastaneye kaldırıldı." /><meta property="og:description" content="Ankara Çankaya'da aynı aileden 5 kişi doğalgazdan zehirlenerek hastaneye kaldırıldı." /><meta name="twitter:description" content="Ankara Çankaya'da aynı aileden 5 kişi doğalgazdan zehirlenerek hastaneye kaldırıldı." /><link rel="image_src" type="image/jpeg" href="https://www.haberakar.com/images/news/620/349/ankara-dogalgaz-zehirlenm-20181225105857.jpg" /><meta name="twitter:image" content="https://www.haberakar.com/images/news/620/349/ankara-dogalgaz-zehirlenm-20181225105857.jpg" /><meta property="og:image" content="https://www.haberakar.com/images/news/620/349/ankara-dogalgaz-zehirlenm-20181225105857.jpg" /><meta name="news_keywords" content="ankara, doğalgaz zehirlenmesi, birlik mahallesi"><meta property="og:article:tag" content="ankara, doğalgaz zehirlenmesi, birlik mahallesi" /><link rel="amphtml" href="https://www.haberakar.com/amp/ankarada-dogalgaz-zehirlenmesi-5-kisi-hastaneye-kaldirildi-haberi-24225" /><meta name="pagetype" content="article" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2018-12-25T10:55:00Z" /><meta name="dc.date" content="2018-12-25"><meta name="dc.description" content="Ankara &#199;ankaya&#39;da aynı aileden 5 kişi doğalgazdan zehirlenerek hastaneye kaldırıldı."><meta name="dc.format" content="text/html"><meta name="dc.identifier" content="https://www.haberakar.com/ankarada-dogalgaz-zehirlenmesi-5-kisi-hastaneye-kaldirildi-haberi-24225"><meta name="dc.language" content="tr-TR"><meta name="dc.publisher" content="HABERAKAR"><meta name="dc.title" content="Ankara&#39;da doğalgaz zehirlenmesi: 5 kişi hastaneye kaldırıldı"><meta name="dc.type" content="Text.Article"><meta name="dcterms.abstract" content="Ankara &#199;ankaya&#39;da aynı aileden 5 kişi doğalgazdan zehirlenerek hastaneye kaldırıldı."><meta name="dcterms.created" content="2018-12-25"><meta name="dcterms.modified" content="2018-12-25"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.haberakar.com/mobil/ankarada-dogalgaz-zehirlenmesi-5-kisi-hastaneye-kaldirildi-haberi-24225" /><link rel="stylesheet" type="text/css" href="https://www.haberakar.com/assets/css/default/all.css" media="screen" /><script src="https://www.haberakar.com/assets/js/all.js" type="text/javascript"></script><!--[if lt IE 9]><script src="/assets/js/html5shiv.js"></script><![endif]--><script type="text/javascript">$(document).ready(function () {$(".main-menu").find("li").first().addClass("active");});</script><script src="https://www.google.com/recaptcha/api.js?hl=tr"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-6949646346274706",enable_page_level_ads: true});</script><meta property="fb:pages" content="970066256359929" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-91782672-1', 'auto');ga('send', 'pageview');</script> <script type="text/javascript">if (screen.width <= 800) {location.href = location.href.replace('www.haberakar.com', 'www.haberakar.com/mobil');}</script></head><body><header class="header-top"><div class="container"><ul class="right"><li><a href="/kurumsal/kunye" title="Künye">Künye</a></li><li><a href="/kurumsal/iletisim" title="İletişim">İletişim</a></li></ul><ul class="right"></ul></div></header><div class="container"><div class="header"><a href="/" class="logo" title="HABERAKAR"><img src="https://www.haberakar.com/images/config/0/120/logo-20170209145233-20170209171004.png" height="120" alt="HABERAKAR" /></a><div class="ad right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 728x90 Haberakar Head --><ins class="adsbygoogle"style="display:inline-block;width:728px;height:90px"data-ad-client="ca-pub-6949646346274706"data-ad-slot="7073934575"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><ul class="today right"><li><i class="icon icon-date"></i>26 Aralık 2018 &#199;arşamba</li><li><i class="icon icon-clock"></i>01:24</li></ul><div class="clear"></div></div><div class="ad ad160x600 vertical-left"><a href="https://www.farkonda.com" rel="external nofollow"><img src="https://www.haberakar.com/files/advertisements/farkondabanner-160x600-3-20170612184429.gif" width="160" height="600" alt="Farkonda" /></a></div><div class="ad ad160x600 vertical-right"><a href="https://www.farkonda.com" rel="external nofollow"><img src="https://www.haberakar.com/files/advertisements/farkondabanner-160x600-1-20170612184516.gif" width="160" height="600" alt="Farkonda" /></a></div><ul class="main-menu"><li class="mn"><a href="/">ANASAYFA</a></li><li class="mp"><a href="/galeri"><i class="icon-foto"></i>FOTO GALERİ</a></li> <li class="mv"><a href="/video"><i class="icon-video"></i>VİDEO GALERİ</a></li> <li class="mw"><a href="/yazarlar"><i class="icon icon-user"></i>YAZARLAR</a></li> </ul><div class="clear"></div><nav class="navigation"><div class="t"><a href="#" class="more"><i class="icon icon-more"></i></a><ul class="nav-toggle"><li><a href="/roportaj" title="R&#214;PORTAJ HABERLERİ" >RÖPORTAJ</a></li></ul></div><ul class="navbar"><li><a href="/gundem" title="G&#220;NDEM Haberleri" id="1">GÜNDEM</a></li><li><a href="/ekonomi" title="EKONOMİ Haberleri" id="112">EKONOMİ</a></li><li><a href="/yasam" title="YAŞAM Haberleri" id="21">YAŞAM</a></li><li><a href="/yurttan" title="YURTTAN Haberleri" id="22">YURTTAN</a></li><li><a href="/fragman" title="FRAGMAN Haberleri" id="224">FRAGMAN</a></li><li><a href="/magazin" title="MAGAZİN Haberleri" id="134">MAGAZİN</a></li><li><a href="/dunya" title="D&#220;NYA Haberleri" id="10">DÜNYA</a></li><li><a href="/spor" title="SPOR Haberleri" id="3">SPOR</a></li><li><a href="/bilim-teknoloji" title="BİLİM-TEKNOLOJİ Haberleri" id="4">BİLİM-TEKNOLOJİ</a></li><li><a href="/egitim-kultur" title="EĞİTİM-K&#220;LT&#220;R Haberleri" id="16">EĞİTİM-KÜLTÜR</a></li></ul><div class="clear"></div></nav><div class="ad mb-10"></div><div class="container"><div class="left-column"><div class="column-title"><div class="bread"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="HABERAKAR" itemprop="url"><span itemprop="title">Ana Sayfa</span></a> &raquo;&nbsp;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="G&#220;NDEM Haberleri" href="/gundem" itemprop="url"><span itemprop="title">GÜNDEM</span></a> &raquo;</div>&nbsp;</div></div><article itemscope itemtype="http://schema.org/NewsArticle"><span itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"></span><meta itemprop="dateModified" content="2018-12-25T10:59:06Z" /><div class="base-content"><div class="haberdetay"><h1 itemprop="headline">Ankara'da doğalgaz zehirlenmesi: 5 kişi hastaneye kaldırıldı</h1><h2 class="haberspot" itemprop="description">Ankara Çankaya'da aynı aileden 5 kişi doğalgazdan zehirlenerek hastaneye kaldırıldı.</h2><div class="ad"></div><figure itemscope itemprop="image associatedMedia" itemtype="http://schema.org/ImageObject"><img itemprop="url" src="https://www.haberakar.com/images/news/620/349/ankara-dogalgaz-zehirlenm-20181225105857.jpg" alt="Ankara&#39;da doğalgaz zehirlenmesi: 5 kişi hastaneye kaldırıldı" width="620" height="349" /><meta itemprop="width" content="620" /><meta itemprop="height" content="349" /><meta itemprop="name" content="Ankara&#39;da doğalgaz zehirlenmesi: 5 kişi hastaneye kaldırıldı" /><meta itemprop="representativeOfPage" content="True" /></figure><div class="ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Baglantili --><ins class="adsbygoogle"style="display:block"data-ad-client="ca-pub-6949646346274706"data-ad-slot="6637783837"data-ad-format="link"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="ad left ad336x280 mb-15 mr-15 mt-15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Haberakar-336x280 --><ins class="adsbygoogle"style="display:inline-block;width:336px;height:280px"data-ad-client="ca-pub-6949646346274706"data-ad-slot="5183435432"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div itemscope itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="HABERAKAR" /><div itemscope itemprop="logo" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.haberakar.com/images/config/86/60/logo-20170209145233-20170209171004.png" /><meta itemprop="width" content="86" /><meta itemprop="height" content="60" /></div></div><div class="habertext" itemprop="articleBody"><p>Ankara'nın &Ccedil;ankaya İl&ccedil;esi Birlik Mahallesi'nde meydana gelen olayda 391. sokakta bulunan bir apartman dairesinde yaşamakta olan aile doğalgazdan zehirlendi. Sabah saatlerinde baş d&ouml;nmesi ve mide bulantısı şikayetleri meydana gelen aile, evde yoğun gaz kokusu almaları &uuml;zerine polis ve 112 Acil Servis ekiplerine durumu bildirdi.</p><p>Olay yerine kısa s&uuml;rede intikal eden ekipler ailenin doğalgazdan zehirlendiğini belirleyerek olay yerindeki ilk m&uuml;dahalenin ardından 5 kişiyi hastaneye kaldırdı. Ka&ccedil;ağın meydana geldiği dairede Başkent Gaz ekipleri de incelemelerde bulundu.</p></div><meta itemprop="wordCount" content="84" /><meta itemprop="keywords" content="ankara, doğalgaz zehirlenmesi, birlik mahallesi" /><div class="habertarih"><span itemscope itemprop="author copyrightHolder" itemtype="http://schema.org/Organization"><span itemprop="name">HABERAKAR</span></span> - <span itemprop="datePublished" content="2018-12-25T10:55:00Z">25.12.2018 10:55</span></div><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.haberakar.com/ankarada-dogalgaz-zehirlenmesi-5-kisi-hastaneye-kaldirildi-haberi-24225" rel="external"><img src="/assets/images/facebook-paylas.jpg" alt="Facebook'ta Paylaş" width="227" height="41" /></a><a href="http://twitter.com/share?text=Ankara%27da+do%c4%9falgaz+zehirlenmesi%3a+5+ki%c5%9fi+hastaneye+kald%c4%b1r%c4%b1ld%c4%b1&amp;url=https://www.haberakar.com/ankarada-dogalgaz-zehirlenmesi-5-kisi-hastaneye-kaldirildi-haberi-24225" rel="external"><img src="/assets/images/twitter-paylas.jpg" alt="Twitter'da Paylaş" width="227" height="41" /></a><a href="#comments" class="red bold right mt-15"><i class="icon icon-cm-title left mr-10"></i>YORUM YAZIN</a><div class="addthis_sharing_toolbox"></div><div class="clear"></div></div></div><div class="ad mt-15 clear"></div><div class="gn-slide-container left mt-15 clear"><div class="column-title"><span><a class="heading" href="/gundem" title="G&#220;NDEM Haberleri">GÜNDEM Haberleri</a></span></div><div class="category-news-row"><div class="category-news left"><a href="/ankarada-dogalgaz-zehirlenmesi-5-kisi-hastaneye-kaldirildi-haberi-24225" title="Ankara&#39;da doğalgaz zehirlenmesi: 5 kişi hastaneye kaldırıldı" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/ankara-dogalgaz-zehirlenm-20181225105857.jpg" src="https://www.haberakar.com/images/news/208/117/ankara-dogalgaz-zehirlenm-20181225105857.jpg" width="208" height="117" alt="Ankara&#39;da doğalgaz zehirlenmesi: 5 kişi hastaneye kaldırıldı"><p>Ankara'da doğalgaz zehirlenmesi: 5 kişi hastaneye kaldırıldı</p></a></div><div class="category-news left"><a href="/ankara-valiligi-uyardi-kar-yagisi-ve-kuvvetli-buzlanma-haberi-24224" title="Ankara Valiliği uyardı: Kar yağışı ve kuvvetli buzlanma" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/bingolde-yogun-kar-y-3f4e6794d41f281ca2f5.jpg" src="https://www.haberakar.com/images/news/208/117/bingolde-yogun-kar-y-3f4e6794d41f281ca2f5.jpg" width="208" height="117" alt="Ankara Valiliği uyardı: Kar yağışı ve kuvvetli buzlanma"><p>Ankara Valiliği uyardı: Kar yağışı ve kuvvetli buzlanma</p></a></div><div class="category-news left"><a href="/3-ay-once-esini-kaybeden-kadin-av-tufegiyle-intihar-etti-haberi-24221" title="3 ay &#246;nce eşini kaybeden kadın av t&#252;feğiyle intihar etti" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/3-ay-once-esini-kaybeden--20181224153906.jpg" src="https://www.haberakar.com/images/news/208/117/3-ay-once-esini-kaybeden--20181224153906.jpg" width="208" height="117" alt="3 ay &#246;nce eşini kaybeden kadın av t&#252;feğiyle intihar etti"><p>3 ay önce eşini kaybeden kadın av tüfeğiyle intihar etti</p></a></div><div class="category-news left"><a href="/bugun-hava-nasil-olacak-24-aralik-hava-tahminleri-haberi-24217" title="Bug&#252;n hava nasıl olacak? 24 Aralık hava tahminleri" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/ege-bolgesi-firtina-zirai-20170211225657.jpg" src="https://www.haberakar.com/images/news/208/117/ege-bolgesi-firtina-zirai-20170211225657.jpg" width="208" height="117" alt="Bug&#252;n hava nasıl olacak? 24 Aralık hava tahminleri"><p>Bugün hava nasıl olacak? 24 Aralık hava tahminleri</p></a></div><div class="category-news left"><a href="/ankara-eskisehir-yolunda-zincirleme-kaza-haberi-24216" title="Ankara Eskişehir yolunda zincirleme kaza!" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/sondakika-habearakar-20181123140925.jpg" src="https://www.haberakar.com/images/news/208/117/sondakika-habearakar-20181123140925.jpg" width="208" height="117" alt="Ankara Eskişehir yolunda zincirleme kaza!"><p>Ankara Eskişehir yolunda zincirleme kaza!</p></a></div><div class="category-news left"><a href="/sahte-milli-piyango-biletlerine-dikkat-haberi-24215" title="Sahte Milli Piyango biletlerine dikkat!" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/sahte-milli-piyango-bilet-20181221154931.jpg" src="https://www.haberakar.com/images/news/208/117/sahte-milli-piyango-bilet-20181221154931.jpg" width="208" height="117" alt="Sahte Milli Piyango biletlerine dikkat!"><p>Sahte Milli Piyango biletlerine dikkat!</p></a></div><div class="category-news left"><a href="/arizali-otomobili-iten-4-kisiye-baska-arac-carpti-1-olu-4-yarali-haberi-24212" title="Arızalı otomobili iten 4 kişiye başka ara&#231; &#231;arptı: 1 &#246;l&#252;, 4 yaralı" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/tunahan-20170918155431.jpg" src="https://www.haberakar.com/images/news/208/117/tunahan-20170918155431.jpg" width="208" height="117" alt="Arızalı otomobili iten 4 kişiye başka ara&#231; &#231;arptı: 1 &#246;l&#252;, 4 yaralı"><p>Arızalı otomobili iten 4 kişiye başka araç çarptı: 1 ölü, 4 yaralı</p></a></div><div class="category-news left"><a href="/yalova-45-buyuklugundeki-depremle-sarsildi-haberi-24210" title="Yalova 4,5 b&#252;y&#252;kl&#252;ğ&#252;ndeki depremle sarsıldı" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/canakkalede-53-buyuk-bc84b46859a3ca1fd1db.jpg" src="https://www.haberakar.com/images/news/208/117/canakkalede-53-buyuk-bc84b46859a3ca1fd1db.jpg" width="208" height="117" alt="Yalova 4,5 b&#252;y&#252;kl&#252;ğ&#252;ndeki depremle sarsıldı"><p>Yalova 4,5 büyüklüğündeki depremle sarsıldı</p></a></div><div class="category-news left"><a href="/turkiye-bursada-kaybolan-13-yasindaki-efe-dogani-ariyor-haberi-24200" title="T&#252;rkiye Bursa&#39;da kaybolan 13 yaşındaki Efe Doğan’ı arıyor!" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/efe-dogan-kayip-cocuk-20181219093039.jpg" src="https://www.haberakar.com/images/news/208/117/efe-dogan-kayip-cocuk-20181219093039.jpg" width="208" height="117" alt="T&#252;rkiye Bursa&#39;da kaybolan 13 yaşındaki Efe Doğan’ı arıyor!"><p>Türkiye Bursa'da kaybolan 13 yaşındaki Efe Doğan’ı arıyor!</p></a></div><div class="category-news left"><a href="/muge-anli-18-aralik-sahin-tepesinde-yakilan-kadin-cesedi-kime-ait-haberi-24198" title="M&#252;ge Anlı 18 Aralık: Şahin Tepesi’nde yakılan kadın cesedi kime ait?" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/sahin-tepesi-20181218111812.jpg" src="https://www.haberakar.com/images/news/208/117/sahin-tepesi-20181218111812.jpg" width="208" height="117" alt="M&#252;ge Anlı 18 Aralık: Şahin Tepesi’nde yakılan kadın cesedi kime ait?"><p>Müge Anlı 18 Aralık: Şahin Tepesi’nde yakılan kadın cesedi kime ait?</p></a></div><div class="category-news left"><a href="/hidrosefali-hastasi-kucuk-mehmet-icin-20-bin-lira-yardim-bekleniyor-haberi-24190" title="Hidrosefali hastası k&#252;&#231;&#252;k Mehmet i&#231;in 20 bin lira yardım bekleniyor" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/hidrosefali-hastasi-kucuk-20181217122023.jpg" src="https://www.haberakar.com/images/news/208/117/hidrosefali-hastasi-kucuk-20181217122023.jpg" width="208" height="117" alt="Hidrosefali hastası k&#252;&#231;&#252;k Mehmet i&#231;in 20 bin lira yardım bekleniyor"><p>Hidrosefali hastası küçük Mehmet için 20 bin lira yardım bekleniyor</p></a></div><div class="category-news left"><a href="/muge-anli-14-aralik-bulunan-ceset-selma-gunese-mi-ait-haberi-24176" title="M&#252;ge Anlı 14 Aralık: Bulunan ceset Selma G&#252;neş’e mi ait?" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/muge-anli-12-aralik-20181212123332.jpg" src="https://www.haberakar.com/images/news/208/117/muge-anli-12-aralik-20181212123332.jpg" width="208" height="117" alt="M&#252;ge Anlı 14 Aralık: Bulunan ceset Selma G&#252;neş’e mi ait?"><p>Müge Anlı 14 Aralık: Bulunan ceset Selma Güneş’e mi ait?</p></a></div></div><div class="clear"></div></div><div class="mt-15 clear"><h2 class="column-title"><i class="icon icon-cm-title left mr-10"></i>YORUMLAR <span class="red">(0)</span></h2><div class="commentLine">Bu habere henüz yorum yapılmadı.</div><form action="/ankarada-dogalgaz-zehirlenmesi-5-kisi-hastaneye-kaldirildi-haberi-24225" method="post"><input name="__RequestVerificationToken" type="hidden" value="eu3z0g-YguM6WrUOymqxATZRiym7DhRV_lDm3AgW4muVFYlq1E3s3XCPGOWCIl556-eNnDzbtagRrq-kblG5rdLJUuE1" /> <h3 class="column-title" id="comments"><i class="icon icon-cm-title left mr-10"></i>YORUM YAZIN</h3><div class="commentLine"><div class="red bold p5"><div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li></ul></div></div><input type="hidden" name="mid" value="1" /><input type="hidden" name="did" value="24225" /><div class="right p5"><span class="red bold">*</span> Tüm alanlar zorunludur.</div><div class="commentForm"><div class="table-row"><div class="table-col w50"><label for="NameSurname">Ad Soyad</label> : <span class="red bold">*</span></div><div class="table-col w200"><input data-val="true" data-val-required="* Ad Soyad boş geçilemez." id="NameSurname" name="NameSurname" type="text" value="" /></div></div><div class="table-row"><div class="table-col w50"><label for="Email">E-posta</label> : <span class="red bold">*</span></div><div class="table-col w200"><input data-val="true" data-val-regex="* Lütfen geçerli bire-posta haberi giriniz" data-val-regex-pattern="\A(?:[a-z0-9!#$%&amp;&#39;*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&amp;&#39;*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?)\Z" data-val-required="* E-posta adresi boş geçilemez." id="Email" name="Email" type="text" value="" /></div></div><div class="table-row"><div class="table-col w50"><label for="Comment">Yorum</label> : <span class="red bold">*</span></div><div class="table-col w200"><textarea cols="40" data-val="true" data-val-required="* Yorum boş geçilemez." id="Comment" name="Comment" rows="6"></textarea></div></div><div class="table-row"><div class="table-col w50">Doğrulama : <span class="red bold">*</span></div><div class="table-col w200"><div class="g-recaptcha" data-sitekey="6LfeHiYTAAAAACNMODj6snbqvHh2EIaIdJFzkNPA"></div></div></div><div class="table-row"><div class="table-col w50"></div><div class="table-col w200"><input type="submit" value="Yorumu Gönder" /></div></div></div></div></form></div></article></div><div class="right-column"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- AMP-300-250 --><ins class="adsbygoogle"style="display:inline-block;width:300px;height:250px"data-ad-client="ca-pub-6949646346274706"data-ad-slot="6984552637"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="column-title"><h2>SON DAKİKA HABERLER</h2></div><div class="column-content"><a href="/son-dakika-asgari-ucret-belli-oldu-haberi-24226"title="Son Dakika! Asgari &#252;cret belli oldu!" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Son Dakika! Asgari ücret belli oldu!</div></a></div><div class="column-content"><a href="/antalya-il-emniyet-mudur-yardimcisi-intihar-etti-haberi-24177"title="Antalya İl Emniyet M&#252;d&#252;r Yardımcısı intihar etti" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Antalya İl Emniyet Müdür Yardımcısı intihar etti</div></a></div><div class="column-content"><a href="/istanbul-sancaktepede-helikopter-dustu-haberi-24009"title="İstanbul Sancaktepe&#39;de helikopter d&#252;şt&#252;" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">İstanbul Sancaktepe'de helikopter düştü</div></a></div><div class="column-content"><a href="/rus-sirket-acikladi-turkiye-4-adet-s-400-bataryasi-satin-aldi-haberi-23698"title="Rus şirket a&#231;ıkladı: T&#252;rkiye 4 adet S-400 bataryası satın aldı" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Rus şirket açıkladı: Türkiye 4 adet S-400 bataryası satın aldı</div></a></div><div class="column-content"><a href="/muglada-aranan-son-terorist-yakalandi-haberi-23657"title="Muğla&#39;da aranan son ter&#246;rist yakalandı" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Muğla'da aranan son terörist yakalandı</div></a></div><div class="column-content"><a href="/o-illerde-kar-yagisi-olacak-17-ekim-2017-yurtta-hava-durumu-haberi-23656"title="O illerde kar yağışı olacak! 17 Ekim 2017 yurtta hava durumu" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">O illerde kar yağışı olacak! 17 Ekim 2017 yurtta hava durumu</div></a></div><div class="column-content"><a href="/hakkaride-patlama-2-asker-sehit-oldu-haberi-23644"title="Hakkari&#39;de patlama: 2 asker şehit oldu!" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Hakkari'de patlama: 2 asker şehit oldu!</div></a></div><div class="column-content"><a href="/somalide-bombali-saldiri-yuzlerce-insan-hayatini-kaybetti-haberi-23641"title="Somali&#39;de bombalı saldırı: Y&#252;zlerce insan hayatını kaybetti" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Somali'de bombalı saldırı: Yüzlerce insan hayatını kaybetti</div></a></div><div class="column-content"><a href="/casper-via-p2-turkiyede-satisa-sunuldu-ozellikleri-ve-fiyati-haberi-23636"title="Casper VIA P2 T&#252;rkiye&#39;de satışa sunuldu! &#214;zellikleri ve fiyatı..." rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Casper VIA P2 Türkiye'de satışa sunuldu! Özellikleri ve fiyatı...</div></a></div><div class="column-content"><a href="/canan-karatay-dunyanin-en-saglikli-yiyecegi-lahana-aciklamasi-haberi-23633"title="Canan Karatay, d&#252;nyanın en sağlıklı yiyeceği lahana a&#231;ıklaması" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Canan Karatay, dünyanın en sağlıklı yiyeceği lahana açıklaması</div></a></div><!-- Bu etiketi, widget adlı widget'ın oluşturulmasını istediğiniz yere ekleyin. --><div class="g-page" data-href="//plus.google.com/u/0/117833911619685746075" data-rel="publisher"></div><div class="column-title"><h2>ÇOK OKUNAN HABERLER</h2></div><div class="column-content"><a href="/muge-anli-20-ekim-2016da-himmet-akturkun-kan-donduran-itirafi-haberi-15596" title="M&#252;ge Anlı 20 Ekim 2016’da Himmet Akt&#252;rk’&#252;n kan donduran itirafı" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Müge Anlı 20 Ekim 2016’da Himmet Aktürk’ün kan donduran itirafı</div></a></div><div class="column-content"><a href="/muge-anli-son-programda-irmak-kupal-kaybinda-yeni-gelismeler-haberi-15586" title="M&#252;ge Anlı son programda Irmak Kupal kaybında yeni gelişmeler" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Müge Anlı son programda Irmak Kupal kaybında yeni gelişmeler</div></a></div><div class="column-content"><a href="/muge-anlida-kayip-murat-unal-olayinda-son-dakika-gelismeleri-haberi-16730" title="M&#252;ge Anlı&#39;da kayıp Murat &#220;nal olayında son dakika gelişmeleri" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Müge Anlı'da kayıp Murat Ünal olayında son dakika gelişmeleri</div></a></div><div class="column-content"><a href="/anne-7-son-bolumu-ile-damgasini-vurdu-anne-8-bolum-fragmani-haberi-16770" title="Anne 7. son b&#246;l&#252;m&#252; ile damgasını vurdu! Anne 8. B&#246;l&#252;m fragmanı..." rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Anne 7. son bölümü ile damgasını vurdu! Anne 8. Bölüm fragmanı...</div></a></div><div class="column-content"><a href="/aydinda-virus-salgini-hastanelerde-yatacak-yer-kalmadi-haberi-17999" title="Aydın&#39;da vir&#252;s salgını! Hastanelerde yatacak yer kalmadı!" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Aydın'da virüs salgını! Hastanelerde yatacak yer kalmadı!</div></a></div><div class="column-content"><a href="/emeklilik-icin-yasi-tamamlayip-prim-gun-eksigi-olanlara-mujde-haberi-5721" title="Emeklilik i&#231;in yaşı tamamlayıp prim g&#252;n eksiği olanlara m&#252;jde!" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Emeklilik için yaşı tamamlayıp prim gün eksiği olanlara müjde!</div></a></div><div class="column-content"><a href="/baris-arduc-sevgilisi-yerine-elcin-sangu-ile-fotografini-paylasti-haberi-10801" title="Barış Ardu&#231; sevgilisi yerine El&#231;in Sangu ile fotoğrafını paylaştı" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Barış Arduç sevgilisi yerine Elçin Sangu ile fotoğrafını paylaştı</div></a></div><div class="column-content"><a href="/tum-esnafa-30-bin-lira-kredi-faizsiz-5-yil-vade-imkani-2016da-haberi-7679" title="T&#252;m esnafa 30 bin lira kredi Faizsiz 5 yıl vade imkanı 2016&#39;da!" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Tüm esnafa 30 bin lira kredi Faizsiz 5 yıl vade imkanı 2016'da!</div></a></div><div class="column-content"><a href="/muge-anli-hac-faciasinda-kaybolan-fahire-karayi-ariyor-haberi-17013" title="M&#252;ge Anlı hac faciasında kaybolan Fahire Kara’yı arıyor " rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Müge Anlı hac faciasında kaybolan Fahire Kara’yı arıyor </div></a></div><div class="column-content"><a href="/en-iyi-benim-15-bolumde-ozgurden-kizlara-kotu-surpriz-haberi-15616" title="En İyi Benim 15. b&#246;l&#252;mde &#214;zg&#252;r&#39;den kızlara k&#246;t&#252; s&#252;rpriz" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">En İyi Benim 15. bölümde Özgür'den kızlara kötü sürpriz</div></a></div></div><div class="clear"></div></div></div><footer class="footer"><div class="container"></div><div class="container"><p class="mb-10"><a href="/" title="HABERAKAR">Ana Sayfa</a> -<a href="/kurumsal/kunye" title="Künye">Künye</a> -<a href="/haberler.rss" title="RSS">RSS</a> -<a href="/kurumsal/iletisim" title="İletişim">İletişim</a></p><p class="mb-10"> <a href="/kurumsal/gizlilik-politikasi" rel="nofollow">Gizlilik Politikası</a>-<a href="/kurumsal/ihlal-bildirimi" rel="nofollow">İhlal Bildirimi</a>-<a href="/kurumsal/portal-kullanim-sartlari" rel="nofollow">Portal Kullanım Şartları</a></p><p class="mb-10"><a href="https://www.facebook.com/haberakar" rel="external"><img src="/assets/images/facebook.png" width="32" height="32" alt="Facebook" /></a><a href="https://www.twitter.com/haberakar" rel="external"><img src="/assets/images/twitter.png" width="32" height="32" alt="Twitter" /></a><a href="https://plus.google.com/+Haberakar2015" rel="external"><img src="/assets/images/googleplus.png" width="32" height="32" alt="Google+" /></a></p><p class="mb-10"><a href="javascript:void(0)">&copy; 2014-2018 HABERAKAR - Türkiye'den ve dünyadan güncel haberler - Her Hakkı Saklıdır. </a></p><p class="mb-10"><a href="http://www.omedyahaber.com" rel="external">Haber Yazılımı</a>: <a href="http://www.omedyahaber.com" rel="external" class="red">Omedya Haber</a></p><a href="#" class="up-exit"><i class="icon icon-up"></i>YUKARI ÇIK</a></div><script src="/assets/js/others.js" type="text/javascript"></script></footer><!-- Bu etiketi head bölümüne veya kapanış body etiketinin hemen önüne ekleyin. --><script src="https://apis.google.com/js/platform.js" async defer>{lang: 'tr'}</script></body></html>