<!DOCTYPE html><html lang="tr" itemscope itemtype="http://schema.org/WebPage"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><meta charset="utf-8" /><title>Çalışanlara özel beslenme önerileri</title><meta name="robots" content="index, follow, noarchive, noodp, noydir" /><link rel="alternate" type="application/rss+xml" title="HABERAKAR" href="https://www.haberakar.com/haberler.rss" /><link rel="canonical" href="https://www.haberakar.com/calisanlara-ozel-beslenme-onerileri-haberi-23705" /><link rel="shortcut icon" type="image/x-icon" href="https://www.haberakar.com/files/configs/favicon-20170209170018.ico" /><link rel="author" href="https://plus.google.com/+Haberakar2015" /><link rel="publisher" href="https://plus.google.com/+Haberakar2015" /><meta property="og:title" content="&#199;alışanlara &#246;zel beslenme &#246;nerileri" /><meta property="og:site_name" content="HABERAKAR" /><meta property="og:locale" content="tr_TR" /><meta property="og:url" content="https://www.haberakar.com/calisanlara-ozel-beslenme-onerileri-haberi-23705" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="https://www.twitter.com/haberakar" /><meta name="twitter:url" content="https://www.haberakar.com/calisanlara-ozel-beslenme-onerileri-haberi-23705" /><meta name="twitter:title" content="&#199;alışanlara &#246;zel beslenme &#246;nerileri" /><meta name="description" content="Günün büyük bir kısmını iş hayatı içerisinde geçirdiğimize göre beslenmemizin de çoğu ev dışı ortamlarda gerçekleşmekte. Hal böyle olunca çalışma hayatında kaliteli ve dengeli beslenme önem arz ediyor." /><meta property="og:description" content="Günün büyük bir kısmını iş hayatı içerisinde geçirdiğimize göre beslenmemizin de çoğu ev dışı ortamlarda gerçekleşmekte. Hal böyle olunca çalışma hayatında kaliteli ve dengeli beslenme önem arz ediyor." /><meta name="twitter:description" content="Günün büyük bir kısmını iş hayatı içerisinde geçirdiğimize göre beslenmemizin de çoğu ev dışı ortamlarda gerçekleşmekte. Hal böyle olunca çalışma hayatında kaliteli ve dengeli beslenme önem arz ediyor." /><link rel="image_src" type="image/jpeg" href="https://www.haberakar.com/images/news/620/349/calisanlara-beslenme-oner-20180213194312.jpg" /><meta name="twitter:image" content="https://www.haberakar.com/images/news/620/349/calisanlara-beslenme-oner-20180213194312.jpg" /><meta property="og:image" content="https://www.haberakar.com/images/news/620/349/calisanlara-beslenme-oner-20180213194312.jpg" /><meta name="news_keywords" content="&#246;ğle yemeği, kahvaltı, &#231;alışanlara yemek &#246;nerileri"><meta property="og:article:tag" content="&#246;ğle yemeği, kahvaltı, &#231;alışanlara yemek &#246;nerileri" /><link rel="amphtml" href="https://www.haberakar.com/amp/calisanlara-ozel-beslenme-onerileri-haberi-23705" /><meta name="pagetype" content="article" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2018-02-13T19:42:00Z" /><meta name="dc.date" content="2018-02-13"><meta name="dc.description" content="G&#252;n&#252;n b&#252;y&#252;k bir kısmını iş hayatı i&#231;erisinde ge&#231;irdiğimize g&#246;re beslenmemizin de &#231;oğu ev dışı ortamlarda ger&#231;ekleşmekte. Hal b&#246;yle olunca &#231;alışma hayatında kaliteli ve dengeli beslenme &#246;nem arz ediyor."><meta name="dc.format" content="text/html"><meta name="dc.identifier" content="https://www.haberakar.com/calisanlara-ozel-beslenme-onerileri-haberi-23705"><meta name="dc.language" content="tr-TR"><meta name="dc.publisher" content="HABERAKAR"><meta name="dc.title" content="&#199;alışanlara &#246;zel beslenme &#246;nerileri"><meta name="dc.type" content="Text.Article"><meta name="dcterms.abstract" content="G&#252;n&#252;n b&#252;y&#252;k bir kısmını iş hayatı i&#231;erisinde ge&#231;irdiğimize g&#246;re beslenmemizin de &#231;oğu ev dışı ortamlarda ger&#231;ekleşmekte. Hal b&#246;yle olunca &#231;alışma hayatında kaliteli ve dengeli beslenme &#246;nem arz ediyor."><meta name="dcterms.created" content="2018-02-13"><meta name="dcterms.modified" content="2018-02-13"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.haberakar.com/mobil/calisanlara-ozel-beslenme-onerileri-haberi-23705" /><link rel="stylesheet" type="text/css" href="https://www.haberakar.com/assets/css/default/all.css" media="screen" /><script src="https://www.haberakar.com/assets/js/all.js" type="text/javascript"></script><!--[if lt IE 9]><script src="/assets/js/html5shiv.js"></script><![endif]--><script type="text/javascript">$(document).ready(function () {$(".main-menu").find("li").first().addClass("active");});</script><script src="https://www.google.com/recaptcha/api.js?hl=tr"></script><!-- Admatic interstitial 800x600 Ad Code START --><ins data-publisher="adm-pub-125606574257" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="143769066344" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins><script src="//cdn2.admatic.com.tr/showad/showad.js" async></script><!-- Admatic interstitial 800x600 Ad Code END --><meta name="dailymotion-domain-verification" content="dm8cunr4cjw8vwq18" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-91782672-1', 'auto');ga('send', 'pageview');</script> <script type="text/javascript">if (screen.width <= 800) {location.href = location.href.replace('www.haberakar.com', 'www.haberakar.com/mobil');}</script></head><body><header class="header-top"><div class="container"><ul class="right"><li><a href="/kurumsal/kunye" title="Künye">Künye</a></li><li><a href="/kurumsal/iletisim" title="İletişim">İletişim</a></li></ul><ul class="right"></ul></div></header><div class="container"><div class="header"><a href="/" class="logo" title="HABERAKAR"><img src="https://www.haberakar.com/images/config/0/120/logo-20170209145233-20170209171004.png" height="120" alt="HABERAKAR" /></a><div class="ad right"><a href="https://www.farkonda.com/kategori/cuzdan.aspx" rel="external nofollow"><img src="https://www.haberakar.com/files/advertisements/banner-728x90-20171104222301.png" width="728" height="90" alt="Farkonda" /></a></div><ul class="today right"><li><i class="icon icon-date"></i>14 Şubat 2018 &#199;arşamba</li><li><i class="icon icon-clock"></i>05:33</li></ul><div class="clear"></div></div><div class="ad ad160x600 vertical-left"><a href="https://www.farkonda.com" rel="external nofollow"><img src="https://www.haberakar.com/files/advertisements/farkondabanner-160x600-3-20170612184429.gif" width="160" height="600" alt="Farkonda" /></a></div><div class="ad ad160x600 vertical-right"><a href="https://www.farkonda.com" rel="external nofollow"><img src="https://www.haberakar.com/files/advertisements/farkondabanner-160x600-1-20170612184516.gif" width="160" height="600" alt="Farkonda" /></a></div><ul class="main-menu"><li class="mn"><a href="/">ANASAYFA</a></li><li class="mp"><a href="/galeri"><i class="icon-foto"></i>FOTO GALERİ</a></li> <li class="mv"><a href="/video"><i class="icon-video"></i>VİDEO GALERİ</a></li> <li class="mw"><a href="/yazarlar"><i class="icon icon-user"></i>YAZARLAR</a></li> </ul><div class="clear"></div><nav class="navigation"><div class="t"><a href="#" class="more"><i class="icon icon-more"></i></a><ul class="nav-toggle"><li><a href="/roportaj" title="R&#214;PORTAJ HABERLERİ" >RÖPORTAJ</a></li></ul></div><ul class="navbar"><li><a href="/gundem" title="G&#220;NDEM Haberleri" id="1">GÜNDEM</a></li><li><a href="/ekonomi" title="EKONOMİ Haberleri" id="112">EKONOMİ</a></li><li><a href="/yasam" title="YAŞAM Haberleri" id="21">YAŞAM</a></li><li><a href="/yurttan" title="YURTTAN Haberleri" id="22">YURTTAN</a></li><li><a href="/fragman" title="FRAGMAN Haberleri" id="224">FRAGMAN</a></li><li><a href="/magazin" title="MAGAZİN Haberleri" id="134">MAGAZİN</a></li><li><a href="/dunya" title="D&#220;NYA Haberleri" id="10">DÜNYA</a></li><li><a href="/spor" title="SPOR Haberleri" id="3">SPOR</a></li><li><a href="/bilim-teknoloji" title="BİLİM-TEKNOLOJİ Haberleri" id="4">BİLİM-TEKNOLOJİ</a></li><li><a href="/egitim-kultur" title="EĞİTİM-K&#220;LT&#220;R Haberleri" id="16">EĞİTİM-KÜLTÜR</a></li></ul><div class="clear"></div></nav><div class="ad mb-10"></div><div class="container"><div class="left-column"><div class="column-title"><div class="bread"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="HABERAKAR" itemprop="url"><span itemprop="title">Ana Sayfa</span></a> &raquo;&nbsp;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="YAŞAM Haberleri" href="/yasam" itemprop="url"><span itemprop="title">YAŞAM</span></a> &raquo;</div>&nbsp;</div></div><article itemscope itemtype="http://schema.org/NewsArticle"><span itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"></span><meta itemprop="dateModified" content="2018-02-13T19:43:22Z" /><div class="base-content"><div class="haberdetay"><h1 itemprop="headline">Çalışanlara özel beslenme önerileri</h1><h2 class="haberspot" itemprop="description">Günün büyük bir kısmını iş hayatı içerisinde geçirdiğimize göre beslenmemizin de çoğu ev dışı ortamlarda gerçekleşmekte. Hal böyle olunca çalışma hayatında kaliteli ve dengeli beslenme önem arz ediyor.</h2><div class="ad"></div><figure itemscope itemprop="image associatedMedia" itemtype="http://schema.org/ImageObject"><img itemprop="url" src="https://www.haberakar.com/images/news/620/349/calisanlara-beslenme-oner-20180213194312.jpg" alt="&#199;alışanlara &#246;zel beslenme &#246;nerileri" width="620" height="349" /><meta itemprop="width" content="620" /><meta itemprop="height" content="349" /><meta itemprop="name" content="&#199;alışanlara &#246;zel beslenme &#246;nerileri" /><meta itemprop="representativeOfPage" content="True" /></figure><div class="ad"></div><div itemscope itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="HABERAKAR" /><div itemscope itemprop="logo" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.haberakar.com/images/config/86/60/logo-20170209145233-20170209171004.png" /><meta itemprop="width" content="86" /><meta itemprop="height" content="60" /></div></div><div class="habertext" itemprop="articleBody"><p>Günün önemli öğünlerinden kahvaltı ve öğle yemeği, çalışma hayatımız nedeniyle ev dışında geçiyor. Bu demek oluyor ki beslenmemizin neredeyse 3'te 2'lik bölümü dışarıda sağlanıyor. Liv Hospital Diyet ve Beslenme Uzmanı Serap Güzel, çalışanların doğru ve yeterli beslenebilmesi için dikkat etmesi gereken noktaları anlattı. Buna göre gün içerisinde nasıl beslenmemiz gerekiyormuş bakalım.</p><p>En hızlı geçiştirilen ve çoğu zaman atlanan öğünlerin başında kahvaltı geliyor. Aslında güne iyi başlamak için en önemli öğün olan kahvaltı, bir yandan da metabolizmayı çalıştırıyor ve insanları şişmanlıktan koruyor. Kahvaltı öğününüzde protein, lifli karbonhidrat, vitamin ve mineraller yer almalı. Bunun için de sadece poğaça, açma gibi hamur işlerini yemek yeterli gelmez. Kahvaltı öğününüzde peynirli bir sandviç ve yanında bir meyve daha doğru bir seçim olacaktır.</p><p>Öğle yemeği için ise iş yerinin yemekhanesi ya da bir restoranda seçeceğiniz yemekler de önemlidir. Gün içinde daha çok masa başında çalışılan, ulaşım için araç kullanan, az yürüyüş yapılan bir günlük hayat yaşayanlarda kilo problemleri baş göstermeye başlar. Üstüne bir de stres faktörü eklendi mi hem bedensel hem de zihinsel sağlık sorunları ortaya çıkmaya başlar. Değiştirebileceğiniz beslenme alışkanlıklarınızla bu olumsuz etkileri en aza indirebilirsiniz. Öğle yemeği için fast food yiyecekler, kızartılmış, hamurlu yiyecekler yerine daha çok ızgara et, sebze ve salata ağırlıklı yemekleri seçmelisiniz. Ekmek tercihiniz beyaz ekmek değil lifli çavdar, tam buğday, kepekli gibi ekmek türleri olmalı. Yemeklerde daha az tuz kullanmalı, gazlı ve asitli içecekler yerine soda, ayran ve su gibi içecekler tüketmelisiniz.</p><p>Ara öğünlerde atıştırmalıklarınızı da dikkatli seçmelisiniz. Daha sağlıklı atıştırmalıkları tercih ederek beslenme kalitenizi artırabilirsiniz. Örneğin günlük vitamin ve mineral ihtiyacınızı tamamlamak için 3-4 porsiyon meyve tüketmelisiniz. Çalışırken taze ve kuru meyve, mini sandviçler, taze ceviz, badem, fındık gibi sağlıklı atıştırmalıklar, gofret, kraker, bisküvi gibi yiyeceklere göre daha sağlıklı ve doyurucudur.</p><p>Öğle ve akşam yemeklerinizdeki kaloriyi dengelemek önemlidir. Öğle yemeğinde kalorisi yüksek gıdalar tükettiyseniz akşam yemeğiniz için daha hafif bir yemek seçmeniz hem sağlığınızı hem de ideal kilonuzu koruyan yöntemlerdendir.</p></div><meta itemprop="wordCount" content="339" /><meta itemprop="keywords" content="&#246;ğle yemeği, kahvaltı, &#231;alışanlara yemek &#246;nerileri" /><div class="habertarih"><span itemscope itemprop="author copyrightHolder" itemtype="http://schema.org/Organization"><span itemprop="name">HABERAKAR</span></span> - <span itemprop="datePublished" content="2018-02-13T19:42:00Z">13.02.2018 19:42</span></div><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.haberakar.com/calisanlara-ozel-beslenme-onerileri-haberi-23705" rel="external"><img src="/assets/images/facebook-paylas.jpg" alt="Facebook'ta Paylaş" width="227" height="41" /></a><a href="http://twitter.com/share?text=%c3%87al%c4%b1%c5%9fanlara+%c3%b6zel+beslenme+%c3%b6nerileri&amp;url=https://www.haberakar.com/calisanlara-ozel-beslenme-onerileri-haberi-23705" rel="external"><img src="/assets/images/twitter-paylas.jpg" alt="Twitter'da Paylaş" width="227" height="41" /></a><a href="#comments" class="red bold right mt-15"><i class="icon icon-cm-title left mr-10"></i>YORUM YAZIN</a><div class="addthis_sharing_toolbox"></div><div class="clear"></div></div></div><div class="ad mt-15 clear"></div><div class="gn-slide-container left mt-15 clear"><div class="column-title"><span><a class="heading" href="/yasam" title="YAŞAM Haberleri">YAŞAM Haberleri</a></span></div><div class="category-news-row"><div class="category-news left"><a href="/calisanlara-ozel-beslenme-onerileri-haberi-23705" title="&#199;alışanlara &#246;zel beslenme &#246;nerileri" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/calisanlara-beslenme-oner-20180213194312.jpg" src="https://www.haberakar.com/images/news/208/117/calisanlara-beslenme-oner-20180213194312.jpg" width="208" height="117" alt="&#199;alışanlara &#246;zel beslenme &#246;nerileri"><p>Çalışanlara özel beslenme önerileri</p></a></div><div class="category-news left"><a href="/saglikli-bir-iliski-ve-evlilik-icin-hakli-degil-mutlu-olmayi-secin-haberi-23704" title="Sağlıklı bir ilişki ve evlilik i&#231;in haklı değil mutlu olmayı se&#231;in" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/saglikli-iliski-icin-20180213164515.jpg" src="https://www.haberakar.com/images/news/208/117/saglikli-iliski-icin-20180213164515.jpg" width="208" height="117" alt="Sağlıklı bir ilişki ve evlilik i&#231;in haklı değil mutlu olmayı se&#231;in"><p>Sağlıklı bir ilişki ve evlilik için haklı değil mutlu olmayı seçin</p></a></div><div class="category-news left"><a href="/baligin-faydalari-inanilmaz-iste-10-onemli-yarari-haberi-23703" title="Balığın faydaları inanılmaz! İşte 10 &#246;nemli yararı" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/baligin-faydalari-20180213161522.jpg" src="https://www.haberakar.com/images/news/208/117/baligin-faydalari-20180213161522.jpg" width="208" height="117" alt="Balığın faydaları inanılmaz! İşte 10 &#246;nemli yararı"><p>Balığın faydaları inanılmaz! İşte 10 önemli yararı</p></a></div><div class="category-news left"><a href="/yalan-soyleyen-cocuk-konusunda-ebeveynlere-oneriler-haberi-23702" title="Yalan s&#246;yleyen &#231;ocuk konusunda ebeveynlere &#246;neriler" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/yalan-soyleyen-cocuk-20180212110932.jpg" src="https://www.haberakar.com/images/news/208/117/yalan-soyleyen-cocuk-20180212110932.jpg" width="208" height="117" alt="Yalan s&#246;yleyen &#231;ocuk konusunda ebeveynlere &#246;neriler"><p>Yalan söyleyen çocuk konusunda ebeveynlere öneriler</p></a></div><div class="category-news left"><a href="/panik-atak-nedir-ve-nasil-onlenir-haberi-23701" title="Panik atak nedir ve nasıl &#246;nlenir?" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/panik-atak-nedir-20180212101352.jpg" src="https://www.haberakar.com/images/news/208/117/panik-atak-nedir-20180212101352.jpg" width="208" height="117" alt="Panik atak nedir ve nasıl &#246;nlenir?"><p>Panik atak nedir ve nasıl önlenir?</p></a></div><div class="category-news left"><a href="/bogaz-agrisinin-sebebi-cep-telefonu-ve-nakit-para-olabilir-haberi-23700" title="Boğaz ağrısının sebebi cep telefonu ve nakit para olabilir!" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/bogaz-agrisi-20180202141222.jpg" src="https://www.haberakar.com/images/news/208/117/bogaz-agrisi-20180202141222.jpg" width="208" height="117" alt="Boğaz ağrısının sebebi cep telefonu ve nakit para olabilir!"><p>Boğaz ağrısının sebebi cep telefonu ve nakit para olabilir!</p></a></div><div class="category-news left"><a href="/bebek-bakimina-dair-10-onemli-soru-ve-cevap-haberi-23694" title="Bebek bakımına dair 10 &#246;nemli soru ve cevap" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/bebekler-hakkinda-20171205133815.jpg" src="https://www.haberakar.com/images/news/208/117/bebekler-hakkinda-20171205133815.jpg" width="208" height="117" alt="Bebek bakımına dair 10 &#246;nemli soru ve cevap"><p>Bebek bakımına dair 10 önemli soru ve cevap</p></a></div><div class="category-news left"><a href="/is-yerinde-daha-zinde-olmak-icin-ipuclari-haberi-23693" title="İş yerinde daha zinde olmak i&#231;in ipu&#231;ları" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/is-hayatinda-zinde-olmak--20171121144853.jpg" src="https://www.haberakar.com/images/news/208/117/is-hayatinda-zinde-olmak--20171121144853.jpg" width="208" height="117" alt="İş yerinde daha zinde olmak i&#231;in ipu&#231;ları"><p>İş yerinde daha zinde olmak için ipuçları</p></a></div><div class="category-news left"><a href="/kotumserlik-kisisel-gelisim-ve-basari-icin-sart-haberi-23690" title="K&#246;t&#252;mserlik kişisel gelişim ve başarı i&#231;in şart!" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/karamsarlik-20171119223845.jpg" src="https://www.haberakar.com/images/news/208/117/karamsarlik-20171119223845.jpg" width="208" height="117" alt="K&#246;t&#252;mserlik kişisel gelişim ve başarı i&#231;in şart!"><p>Kötümserlik kişisel gelişim ve başarı için şart!</p></a></div><div class="category-news left"><a href="/koah-40-yas-ustu-her-5-kisiden-birinde-goruluyor-haberi-23688" title="KOAH 40 yaş &#252;st&#252; her 5 kişiden birinde g&#246;r&#252;l&#252;yor" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/koah-hastaligi-20171115155816.jpg" src="https://www.haberakar.com/images/news/208/117/koah-hastaligi-20171115155816.jpg" width="208" height="117" alt="KOAH 40 yaş &#252;st&#252; her 5 kişiden birinde g&#246;r&#252;l&#252;yor"><p>KOAH 40 yaş üstü her 5 kişiden birinde görülüyor</p></a></div><div class="category-news left"><a href="/botox-danistayin-aldigi-kararla-sgk-kapsaminda-haberi-23684" title="Botox Danıştay’ın aldığı kararla SGK kapsamında" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/kirisiklik-gidermek--3b21546d0d2b6a3694bf.jpg" src="https://www.haberakar.com/images/news/208/117/kirisiklik-gidermek--3b21546d0d2b6a3694bf.jpg" width="208" height="117" alt="Botox Danıştay’ın aldığı kararla SGK kapsamında"><p>Botox Danıştay’ın aldığı kararla SGK kapsamında</p></a></div><div class="category-news left"><a href="/meme-kanserinden-korunmak-icin-bilinmesi-gerekenler-haberi-23661" title="Meme kanserinden korunmak i&#231;in bilinmesi gerekenler" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/meme-kanseri-20171017114957.jpg" src="https://www.haberakar.com/images/news/208/117/meme-kanseri-20171017114957.jpg" width="208" height="117" alt="Meme kanserinden korunmak i&#231;in bilinmesi gerekenler"><p>Meme kanserinden korunmak için bilinmesi gerekenler</p></a></div></div><div class="clear"></div></div><div class="mt-15 clear"><h2 class="column-title"><i class="icon icon-cm-title left mr-10"></i>YORUMLAR <span class="red">(0)</span></h2><div class="commentLine">Bu habere henüz yorum yapılmadı.</div><form action="/calisanlara-ozel-beslenme-onerileri-haberi-23705" method="post"><input name="__RequestVerificationToken" type="hidden" value="JiZ9BMo6DpSj6nqr0Ns8GSApckC-bizq7ebF6d6mjiT3zWxJaHKmEbCa3EB9bG2t5FwKVcMMnw0SghQTSwyKeT9-Oks1" /> <h3 class="column-title" id="comments"><i class="icon icon-cm-title left mr-10"></i>YORUM YAZIN</h3><div class="commentLine"><div class="red bold p5"><div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li></ul></div></div><input type="hidden" name="mid" value="1" /><input type="hidden" name="did" value="23705" /><div class="right p5"><span class="red bold">*</span> Tüm alanlar zorunludur.</div><div class="commentForm"><div class="table-row"><div class="table-col w50"><label for="NameSurname">Ad Soyad</label> : <span class="red bold">*</span></div><div class="table-col w200"><input data-val="true" data-val-required="* Ad Soyad boş geçilemez." id="NameSurname" name="NameSurname" type="text" value="" /></div></div><div class="table-row"><div class="table-col w50"><label for="Email">E-posta</label> : <span class="red bold">*</span></div><div class="table-col w200"><input data-val="true" data-val-regex="* Lütfen geçerli bire-posta haberi giriniz" data-val-regex-pattern="\A(?:[a-z0-9!#$%&amp;&#39;*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&amp;&#39;*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?)\Z" data-val-required="* E-posta adresi boş geçilemez." id="Email" name="Email" type="text" value="" /></div></div><div class="table-row"><div class="table-col w50"><label for="Comment">Yorum</label> : <span class="red bold">*</span></div><div class="table-col w200"><textarea cols="40" data-val="true" data-val-required="* Yorum boş geçilemez." id="Comment" name="Comment" rows="6"></textarea></div></div><div class="table-row"><div class="table-col w50">Doğrulama : <span class="red bold">*</span></div><div class="table-col w200"><div class="g-recaptcha" data-sitekey="6LfeHiYTAAAAACNMODj6snbqvHh2EIaIdJFzkNPA"></div></div></div><div class="table-row"><div class="table-col w50"></div><div class="table-col w200"><input type="submit" value="Yorumu Gönder" /></div></div></div></div></form></div></article></div><div class="right-column"><div class="column-title"><h2>SON DAKİKA HABERLER</h2></div><div class="column-content"><a href="/rus-sirket-acikladi-turkiye-4-adet-s-400-bataryasi-satin-aldi-haberi-23698"title="Rus şirket a&#231;ıkladı: T&#252;rkiye 4 adet S-400 bataryası satın aldı" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Rus şirket açıkladı: Türkiye 4 adet S-400 bataryası satın aldı</div></a></div><div class="column-content"><a href="/muglada-aranan-son-terorist-yakalandi-haberi-23657"title="Muğla&#39;da aranan son ter&#246;rist yakalandı" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Muğla'da aranan son terörist yakalandı</div></a></div><div class="column-content"><a href="/o-illerde-kar-yagisi-olacak-17-ekim-2017-yurtta-hava-durumu-haberi-23656"title="O illerde kar yağışı olacak! 17 Ekim 2017 yurtta hava durumu" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">O illerde kar yağışı olacak! 17 Ekim 2017 yurtta hava durumu</div></a></div><div class="column-content"><a href="/hakkaride-patlama-2-asker-sehit-oldu-haberi-23644"title="Hakkari&#39;de patlama: 2 asker şehit oldu!" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Hakkari'de patlama: 2 asker şehit oldu!</div></a></div><div class="column-content"><a href="/somalide-bombali-saldiri-yuzlerce-insan-hayatini-kaybetti-haberi-23641"title="Somali&#39;de bombalı saldırı: Y&#252;zlerce insan hayatını kaybetti" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Somali'de bombalı saldırı: Yüzlerce insan hayatını kaybetti</div></a></div><div class="column-content"><a href="/casper-via-p2-turkiyede-satisa-sunuldu-ozellikleri-ve-fiyati-haberi-23636"title="Casper VIA P2 T&#252;rkiye&#39;de satışa sunuldu! &#214;zellikleri ve fiyatı..." rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Casper VIA P2 Türkiye'de satışa sunuldu! Özellikleri ve fiyatı...</div></a></div><div class="column-content"><a href="/canan-karatay-dunyanin-en-saglikli-yiyecegi-lahana-aciklamasi-haberi-23633"title="Canan Karatay, d&#252;nyanın en sağlıklı yiyeceği lahana a&#231;ıklaması" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Canan Karatay, dünyanın en sağlıklı yiyeceği lahana açıklaması</div></a></div><div class="column-content"><a href="/siirtte-teror-saldirisi-yarali-askerler-var-haberi-23632"title="Siirt&#39;te ter&#246;r saldırısı! Yaralı askerler var" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Siirt'te terör saldırısı! Yaralı askerler var</div></a></div><div class="column-content"><a href="/dev-fitness-salonu-iflas-etti-yuzlerce-kisi-ortada-kaldi-haberi-23631"title="Dev fitness salonu iflas etti! Y&#252;zlerce kişi ortada kaldı" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Dev fitness salonu iflas etti! Yüzlerce kişi ortada kaldı</div></a></div><div class="column-content"><a href="/hakkaride-kacaklari-tasiyan-kamyonet-devrildi-65-yarali-haberi-23630"title="Hakkari&#39;de ka&#231;akları taşıyan kamyonet devrildi: 65 yaralı" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Hakkari'de kaçakları taşıyan kamyonet devrildi: 65 yaralı</div></a></div><!-- Bu etiketi, widget adlı widget'ın oluşturulmasını istediğiniz yere ekleyin. --><div class="g-page" data-href="//plus.google.com/u/0/117833911619685746075" data-rel="publisher"></div><div class="column-title"><h2>ÇOK OKUNAN HABERLER</h2></div><div class="column-content"><a href="/muge-anli-20-ekim-2016da-himmet-akturkun-kan-donduran-itirafi-haberi-15596" title="M&#252;ge Anlı 20 Ekim 2016’da Himmet Akt&#252;rk’&#252;n kan donduran itirafı" rel="external"> <i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Müge Anlı 20 Ekim 2016’da Himmet Aktürk’ün kan donduran itirafı</div></a></div><div class="column-content"><a href="/muge-anli-son-programda-irmak-kupal-kaybinda-yeni-gelismeler-haberi-15586" title="M&#252;ge Anlı son programda Irmak Kupal kaybında yeni gelişmeler" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Müge Anlı son programda Irmak Kupal kaybında yeni gelişmeler</div></a></div><div class="column-content"><a href="/muge-anlida-kayip-murat-unal-olayinda-son-dakika-gelismeleri-haberi-16730" title="M&#252;ge Anlı&#39;da kayıp Murat &#220;nal olayında son dakika gelişmeleri" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Müge Anlı'da kayıp Murat Ünal olayında son dakika gelişmeleri</div></a></div><div class="column-content"><a href="/anne-7-son-bolumu-ile-damgasini-vurdu-anne-8-bolum-fragmani-haberi-16770" title="Anne 7. son b&#246;l&#252;m&#252; ile damgasını vurdu! Anne 8. B&#246;l&#252;m fragmanı..." rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Anne 7. son bölümü ile damgasını vurdu! Anne 8. Bölüm fragmanı...</div></a></div><div class="column-content"><a href="/aydinda-virus-salgini-hastanelerde-yatacak-yer-kalmadi-haberi-17999" title="Aydın&#39;da vir&#252;s salgını! Hastanelerde yatacak yer kalmadı!" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Aydın'da virüs salgını! Hastanelerde yatacak yer kalmadı!</div></a></div><div class="column-content"><a href="/emeklilik-icin-yasi-tamamlayip-prim-gun-eksigi-olanlara-mujde-haberi-5721" title="Emeklilik i&#231;in yaşı tamamlayıp prim g&#252;n eksiği olanlara m&#252;jde!" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Emeklilik için yaşı tamamlayıp prim gün eksiği olanlara müjde!</div></a></div><div class="column-content"><a href="/baris-arduc-sevgilisi-yerine-elcin-sangu-ile-fotografini-paylasti-haberi-10801" title="Barış Ardu&#231; sevgilisi yerine El&#231;in Sangu ile fotoğrafını paylaştı" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Barış Arduç sevgilisi yerine Elçin Sangu ile fotoğrafını paylaştı</div></a></div><div class="column-content"><a href="/tum-esnafa-30-bin-lira-kredi-faizsiz-5-yil-vade-imkani-2016da-haberi-7679" title="T&#252;m esnafa 30 bin lira kredi Faizsiz 5 yıl vade imkanı 2016&#39;da!" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Tüm esnafa 30 bin lira kredi Faizsiz 5 yıl vade imkanı 2016'da!</div></a></div><div class="column-content"><a href="/muge-anli-hac-faciasinda-kaybolan-fahire-karayi-ariyor-haberi-17013" title="M&#252;ge Anlı hac faciasında kaybolan Fahire Kara’yı arıyor " rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Müge Anlı hac faciasında kaybolan Fahire Kara’yı arıyor </div></a></div><div class="column-content"><a href="/en-iyi-benim-15-bolumde-ozgurden-kizlara-kotu-surpriz-haberi-15616" title="En İyi Benim 15. b&#246;l&#252;mde &#214;zg&#252;r&#39;den kızlara k&#246;t&#252; s&#252;rpriz" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">En İyi Benim 15. bölümde Özgür'den kızlara kötü sürpriz</div></a></div></div><div class="clear"></div></div></div><footer class="footer"><div class="container"></div><div class="container"><p class="mb-10"><a href="/" title="HABERAKAR">Ana Sayfa</a> -<a href="/kurumsal/kunye" title="Künye">Künye</a> -<a href="/haberler.rss" title="RSS">RSS</a> -<a href="/kurumsal/iletisim" title="İletişim">İletişim</a></p><p class="mb-10"> <a href="/kurumsal/gizlilik-politikasi" rel="nofollow">Gizlilik Politikası</a>-<a href="/kurumsal/ihlal-bildirimi" rel="nofollow">İhlal Bildirimi</a>-<a href="/kurumsal/portal-kullanim-sartlari" rel="nofollow">Portal Kullanım Şartları</a></p><p class="mb-10"><a href="https://www.facebook.com/haberakar" rel="external"><img src="/assets/images/facebook.png" width="32" height="32" alt="Facebook" /></a><a href="https://www.twitter.com/haberakar" rel="external"><img src="/assets/images/twitter.png" width="32" height="32" alt="Twitter" /></a><a href="https://plus.google.com/+Haberakar2015" rel="external"><img src="/assets/images/googleplus.png" width="32" height="32" alt="Google+" /></a></p><p class="mb-10"><a href="javascript:void(0)">&copy; 2014-2017 HABERAKAR - Türkiye'den ve dünyadan güncel haberler - Her Hakkı Saklıdır. </a></p><p class="mb-10"><a href="http://www.omedyahaber.com" rel="external">Haber Yazılımı</a>: <a href="http://www.omedyahaber.com" rel="external" class="red">Omedya Haber</a></p><a href="#" class="up-exit"><i class="icon icon-up"></i>YUKARI ÇIK</a></div><script src="/assets/js/others.js" type="text/javascript"></script></footer><!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"w3ZWm1aMp4Z36C", domain:"haberakar.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=w3ZWm1aMp4Z36C" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-6949646346274706",enable_page_level_ads: true});</script><!-- Bu etiketi head bölümüne veya kapanış body etiketinin hemen önüne ekleyin. --><script src="https://apis.google.com/js/platform.js" async defer>{lang: 'tr'}</script></body></html>