<!DOCTYPE html><html lang="tr" itemscope itemtype="http://schema.org/WebPage"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><meta charset="utf-8" /><title>Ciltte solgunluk ve dökülen kaşlar hastalık belirtisi olabilir</title><meta name="robots" content="index, follow, noarchive, noodp, noydir" /><link rel="alternate" type="application/rss+xml" title="HABERAKAR" href="https://www.haberakar.com/haberler.rss" /><link rel="canonical" href="https://www.haberakar.com/ciltte-solgunluk-ve-dokulen-kaslar-hastalik-belirtisi-olabilir-haberi-23769" /><link rel="shortcut icon" type="image/x-icon" href="https://www.haberakar.com/files/configs/favicon-20170209170018.ico" /><link rel="author" href="https://plus.google.com/+Haberakar2015" /><link rel="publisher" href="https://plus.google.com/+Haberakar2015" /><meta property="og:title" content="Ciltte solgunluk ve d&#246;k&#252;len kaşlar hastalık belirtisi olabilir" /><meta property="og:site_name" content="HABERAKAR" /><meta property="og:locale" content="tr_TR" /><meta property="og:url" content="https://www.haberakar.com/ciltte-solgunluk-ve-dokulen-kaslar-hastalik-belirtisi-olabilir-haberi-23769" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="https://www.twitter.com/haberakar" /><meta name="twitter:url" content="https://www.haberakar.com/ciltte-solgunluk-ve-dokulen-kaslar-hastalik-belirtisi-olabilir-haberi-23769" /><meta name="twitter:title" content="Ciltte solgunluk ve d&#246;k&#252;len kaşlar hastalık belirtisi olabilir" /><meta name="description" content="Ciltte solgunluk, kaşlarda dökülme ve tırnaklarda kırılma gibi belirtiler bazı hastalıkların habercisi olabilir. İşte aynaya bakarak fikir edinebileceğiniz bazı hastalıklar..." /><meta property="og:description" content="Ciltte solgunluk, kaşlarda dökülme ve tırnaklarda kırılma gibi belirtiler bazı hastalıkların habercisi olabilir. İşte aynaya bakarak fikir edinebileceğiniz bazı hastalıklar..." /><meta name="twitter:description" content="Ciltte solgunluk, kaşlarda dökülme ve tırnaklarda kırılma gibi belirtiler bazı hastalıkların habercisi olabilir. İşte aynaya bakarak fikir edinebileceğiniz bazı hastalıklar..." /><link rel="image_src" type="image/jpeg" href="https://www.haberakar.com/images/news/620/349/canli-bir-cilt-icin-20180330133624.jpg" /><meta name="twitter:image" content="https://www.haberakar.com/images/news/620/349/canli-bir-cilt-icin-20180330133624.jpg" /><meta property="og:image" content="https://www.haberakar.com/images/news/620/349/canli-bir-cilt-icin-20180330133624.jpg" /><meta name="news_keywords" content="ciltte solgunluk, parlak bir cilt i&#231;in, canlı bir cilde sahip olmak"><meta property="og:article:tag" content="ciltte solgunluk, parlak bir cilt i&#231;in, canlı bir cilde sahip olmak" /><link rel="amphtml" href="https://www.haberakar.com/amp/ciltte-solgunluk-ve-dokulen-kaslar-hastalik-belirtisi-olabilir-haberi-23769" /><meta name="pagetype" content="article" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2018-03-30T13:34:00Z" /><meta name="dc.date" content="2018-03-30"><meta name="dc.description" content="Ciltte solgunluk, kaşlarda d&#246;k&#252;lme ve tırnaklarda kırılma gibi belirtiler bazı hastalıkların habercisi olabilir. İşte aynaya bakarak fikir edinebileceğiniz bazı hastalıklar..."><meta name="dc.format" content="text/html"><meta name="dc.identifier" content="https://www.haberakar.com/ciltte-solgunluk-ve-dokulen-kaslar-hastalik-belirtisi-olabilir-haberi-23769"><meta name="dc.language" content="tr-TR"><meta name="dc.publisher" content="HABERAKAR"><meta name="dc.title" content="Ciltte solgunluk ve d&#246;k&#252;len kaşlar hastalık belirtisi olabilir"><meta name="dc.type" content="Text.Article"><meta name="dcterms.abstract" content="Ciltte solgunluk, kaşlarda d&#246;k&#252;lme ve tırnaklarda kırılma gibi belirtiler bazı hastalıkların habercisi olabilir. İşte aynaya bakarak fikir edinebileceğiniz bazı hastalıklar..."><meta name="dcterms.created" content="2018-03-30"><meta name="dcterms.modified" content="2018-03-30"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.haberakar.com/mobil/ciltte-solgunluk-ve-dokulen-kaslar-hastalik-belirtisi-olabilir-haberi-23769" /><link rel="stylesheet" type="text/css" href="https://www.haberakar.com/assets/css/default/all.css" media="screen" /><script src="https://www.haberakar.com/assets/js/all.js" type="text/javascript"></script><!--[if lt IE 9]><script src="/assets/js/html5shiv.js"></script><![endif]--><script type="text/javascript">$(document).ready(function () {$(".main-menu").find("li").first().addClass("active");});</script><script src="https://www.google.com/recaptcha/api.js?hl=tr"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-6949646346274706",enable_page_level_ads: true});</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-6949646346274706",enable_page_level_ads: true});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-91782672-1', 'auto');ga('send', 'pageview');</script> <script type="text/javascript">if (screen.width <= 800) {location.href = location.href.replace('www.haberakar.com', 'www.haberakar.com/mobil');}</script></head><body><header class="header-top"><div class="container"><ul class="right"><li><a href="/kurumsal/kunye" title="Künye">Künye</a></li><li><a href="/kurumsal/iletisim" title="İletişim">İletişim</a></li></ul><ul class="right"></ul></div></header><div class="container"><div class="header"><a href="/" class="logo" title="HABERAKAR"><img src="https://www.haberakar.com/images/config/0/120/logo-20170209145233-20170209171004.png" height="120" alt="HABERAKAR" /></a><div class="ad right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 728x90 Haberakar Head --><ins class="adsbygoogle"style="display:inline-block;width:728px;height:90px"data-ad-client="ca-pub-6949646346274706"data-ad-slot="7073934575"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><ul class="today right"><li><i class="icon icon-date"></i>31 Mart 2018 Cumartesi</li><li><i class="icon icon-clock"></i>15:00</li></ul><div class="clear"></div></div><div class="ad ad160x600 vertical-left"><a href="https://www.farkonda.com" rel="external nofollow"><img src="https://www.haberakar.com/files/advertisements/farkondabanner-160x600-3-20170612184429.gif" width="160" height="600" alt="Farkonda" /></a></div><div class="ad ad160x600 vertical-right"><a href="https://www.farkonda.com" rel="external nofollow"><img src="https://www.haberakar.com/files/advertisements/farkondabanner-160x600-1-20170612184516.gif" width="160" height="600" alt="Farkonda" /></a></div><ul class="main-menu"><li class="mn"><a href="/">ANASAYFA</a></li><li class="mp"><a href="/galeri"><i class="icon-foto"></i>FOTO GALERİ</a></li> <li class="mv"><a href="/video"><i class="icon-video"></i>VİDEO GALERİ</a></li> <li class="mw"><a href="/yazarlar"><i class="icon icon-user"></i>YAZARLAR</a></li> </ul><div class="clear"></div><nav class="navigation"><div class="t"><a href="#" class="more"><i class="icon icon-more"></i></a><ul class="nav-toggle"><li><a href="/roportaj" title="R&#214;PORTAJ HABERLERİ" >RÖPORTAJ</a></li></ul></div><ul class="navbar"><li><a href="/gundem" title="G&#220;NDEM Haberleri" id="1">GÜNDEM</a></li><li><a href="/ekonomi" title="EKONOMİ Haberleri" id="112">EKONOMİ</a></li><li><a href="/yasam" title="YAŞAM Haberleri" id="21">YAŞAM</a></li><li><a href="/yurttan" title="YURTTAN Haberleri" id="22">YURTTAN</a></li><li><a href="/fragman" title="FRAGMAN Haberleri" id="224">FRAGMAN</a></li><li><a href="/magazin" title="MAGAZİN Haberleri" id="134">MAGAZİN</a></li><li><a href="/dunya" title="D&#220;NYA Haberleri" id="10">DÜNYA</a></li><li><a href="/spor" title="SPOR Haberleri" id="3">SPOR</a></li><li><a href="/bilim-teknoloji" title="BİLİM-TEKNOLOJİ Haberleri" id="4">BİLİM-TEKNOLOJİ</a></li><li><a href="/egitim-kultur" title="EĞİTİM-K&#220;LT&#220;R Haberleri" id="16">EĞİTİM-KÜLTÜR</a></li></ul><div class="clear"></div></nav><div class="ad mb-10"></div><div class="container"><div class="left-column"><div class="column-title"><div class="bread"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="HABERAKAR" itemprop="url"><span itemprop="title">Ana Sayfa</span></a> &raquo;&nbsp;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="YAŞAM Haberleri" href="/yasam" itemprop="url"><span itemprop="title">YAŞAM</span></a> &raquo;</div>&nbsp;</div></div><article itemscope itemtype="http://schema.org/NewsArticle"><span itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"></span><meta itemprop="dateModified" content="2018-03-30T13:34:00Z" /><div class="base-content"><div class="haberdetay"><h1 itemprop="headline">Ciltte solgunluk ve dökülen kaşlar hastalık belirtisi olabilir</h1><h2 class="haberspot" itemprop="description">Ciltte solgunluk, kaşlarda dökülme ve tırnaklarda kırılma gibi belirtiler bazı hastalıkların habercisi olabilir. İşte aynaya bakarak fikir edinebileceğiniz bazı hastalıklar...</h2><div class="ad"></div><figure itemscope itemprop="image associatedMedia" itemtype="http://schema.org/ImageObject"><img itemprop="url" src="https://www.haberakar.com/images/news/620/349/canli-bir-cilt-icin-20180330133624.jpg" alt="Ciltte solgunluk ve d&#246;k&#252;len kaşlar hastalık belirtisi olabilir" width="620" height="349" /><meta itemprop="width" content="620" /><meta itemprop="height" content="349" /><meta itemprop="name" content="Ciltte solgunluk ve d&#246;k&#252;len kaşlar hastalık belirtisi olabilir" /><meta itemprop="representativeOfPage" content="True" /></figure><div class="ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Baglantili --><ins class="adsbygoogle"style="display:block"data-ad-client="ca-pub-6949646346274706"data-ad-slot="6637783837"data-ad-format="link"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="ad left ad336x280 mb-15 mr-15 mt-15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Haberakar-336x280 --><ins class="adsbygoogle"style="display:inline-block;width:336px;height:280px"data-ad-client="ca-pub-6949646346274706"data-ad-slot="5183435432"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div itemscope itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="HABERAKAR" /><div itemscope itemprop="logo" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.haberakar.com/images/config/86/60/logo-20170209145233-20170209171004.png" /><meta itemprop="width" content="86" /><meta itemprop="height" content="60" /></div></div><div class="habertext" itemprop="articleBody"><p>Bazen günlük hayatımız o kadar yoğun geçiyor ki aynada kendimize detaylı olarak bakma şansımız bile olmuyor. Oysa dikkate almadığımız saç ve kaç dökülmeleri, cildimizde solgun görünüm, tırnaklarımızdaki kırılmalar bazı hastalıkların habercisi olabilir. Medikal Park Fatih Hastanesi Dermatoloji Uzmanı Dr. Canan Öztürk, vücudumuzda meydana gelen bu değişimlerin önemini vurguladı.</p><p>PARLAK BİR CİLDE SAHİP OLMAYI KİM İSTEMEZ<br />Cildimizi günlük hayatta olumsuz etkileyen faktörler arasında stres, klima, egzoz dumanı, makyaj malzemeleri, sağlıksız beslenme, sigara ve alkol gibi etkenler sayılabilir. Solgunluk, cilt yapısıyla ilgili de meydana gelebilir ancak demir eksikliğine bağlı kansızlık, tiroid gibi hastalıkların ya da böbrek rahatsızlıklarının cilt solgunluğuna yol açabileceğini unutmamak gerekir.</p><p>ANİDEN ORTAYA ÇIKAN SOLGUNLUĞA DİKKAT!<br />Kansızlık problemi bulunan kişilerin tırnaklarında kırılma, geç uzama, kaşık tırnak, kaşıntı, saçlarda ve kaşlarda dökülme, ciltte kuruluk meydana gelebilir. Böbrek hastalığı bulunanlar da ise ciltte solgunluk, kahverengiye doğru hafif renk değişimi, kaşıntı gibi problemler ortaya çıkabilir. Eğer aniden cildinizde solgunluk olduğunu fark ederseniz, doktorunuza danışmalı, gerektiği takdirde tetkiklerinizi yaptırmalısınız. Bir hastalık tespit edildiğinde buna yönelik tedaviler uygulanacaktır.</p><p>DAHA CANLI BİR CİLT İÇİN SAĞLIKLI BESLENİN<br />Cildinizin daha canlı ve parlak görünmesini istiyorsanız özellikle demirden zengin ıspanak, roka, maydanoz gibi yeşil yapraklı sebzeler, kırmızı et, çekirdekli kuru üzüm, kuru erik, hurma, baklagiller, dut ve keçiboynuzu pekmezi, yumurta, buğday, arpa, yulaf gibi tahılları tüketmek gerekmektedir. Sağlıklı bir cilde sahip olmak istiyorsanız masanızdan somon balığını, badem, ceviz, semizotu, zeytinyağı, avokado, portakal, limon, havuç ve mangoyu eksik etmemelisiniz.</p><p>Sıvı tüketimi de oldukça önemli. yeşil çay gibi antioksidan özelliği bulunan çaylar ve bol su tüketmek gerekiyor. İlerleyen yaşlarda ise parlaklığını kaybeden cildinizi mutlaka güneşten korumalı, cilt tipinize uygun nemlendiriciler kullanmalısınız. Egzersize ise mutlaka hayatınızda yer vermelisiniz. Ayrıca doktorunuza danışarak erken dönemlerde destekleyici işlemler yaptırabilirsiniz.</p></div><meta itemprop="wordCount" content="294" /><meta itemprop="keywords" content="ciltte solgunluk, parlak bir cilt i&#231;in, canlı bir cilde sahip olmak" /><div class="habertarih"><span itemscope itemprop="author copyrightHolder" itemtype="http://schema.org/Organization"><span itemprop="name">HABERAKAR</span></span> - <span itemprop="datePublished" content="2018-03-30T13:34:00Z">30.03.2018 13:34</span></div><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.haberakar.com/ciltte-solgunluk-ve-dokulen-kaslar-hastalik-belirtisi-olabilir-haberi-23769" rel="external"><img src="/assets/images/facebook-paylas.jpg" alt="Facebook'ta Paylaş" width="227" height="41" /></a><a href="http://twitter.com/share?text=Ciltte+solgunluk+ve+d%c3%b6k%c3%bclen+ka%c5%9flar+hastal%c4%b1k+belirtisi+olabilir&amp;url=https://www.haberakar.com/ciltte-solgunluk-ve-dokulen-kaslar-hastalik-belirtisi-olabilir-haberi-23769" rel="external"><img src="/assets/images/twitter-paylas.jpg" alt="Twitter'da Paylaş" width="227" height="41" /></a><a href="#comments" class="red bold right mt-15"><i class="icon icon-cm-title left mr-10"></i>YORUM YAZIN</a><div class="addthis_sharing_toolbox"></div><div class="clear"></div></div></div><div class="ad mt-15 clear"></div><div class="gn-slide-container left mt-15 clear"><div class="column-title"><span><a class="heading" href="/yasam" title="YAŞAM Haberleri">YAŞAM Haberleri</a></span></div><div class="category-news-row"><div class="category-news left"><a href="/ciltte-solgunluk-ve-dokulen-kaslar-hastalik-belirtisi-olabilir-haberi-23769" title="Ciltte solgunluk ve d&#246;k&#252;len kaşlar hastalık belirtisi olabilir" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/canli-bir-cilt-icin-20180330133624.jpg" src="https://www.haberakar.com/images/news/208/117/canli-bir-cilt-icin-20180330133624.jpg" width="208" height="117" alt="Ciltte solgunluk ve d&#246;k&#252;len kaşlar hastalık belirtisi olabilir"><p>Ciltte solgunluk ve dökülen kaşlar hastalık belirtisi olabilir</p></a></div><div class="category-news left"><a href="/agiz-kokusu-nasil-onlenir-iste-cozum-yollari-haberi-23753" title="Ağız kokusu nasıl &#246;nlenir? İşte &#231;&#246;z&#252;m yolları..." rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/agiz-kokusu-nedenleri-20180228115044.jpg" src="https://www.haberakar.com/images/news/208/117/agiz-kokusu-nedenleri-20180228115044.jpg" width="208" height="117" alt="Ağız kokusu nasıl &#246;nlenir? İşte &#231;&#246;z&#252;m yolları..."><p>Ağız kokusu nasıl önlenir? İşte çözüm yolları...</p></a></div><div class="category-news left"><a href="/kalp-krizi-aninda-bu-8-onlem-hayat-kurtarabilir-haberi-23749" title="Kalp krizi anında bu 8 &#246;nlem hayat kurtarabilir" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/kalp-krizi-sirasinda-20180227140526.jpg" src="https://www.haberakar.com/images/news/208/117/kalp-krizi-sirasinda-20180227140526.jpg" width="208" height="117" alt="Kalp krizi anında bu 8 &#246;nlem hayat kurtarabilir"><p>Kalp krizi anında bu 8 önlem hayat kurtarabilir</p></a></div><div class="category-news left"><a href="/demir-eksikligi-cocuklarda-nelere-yol-acmaktadir-haberi-23748" title="Demir eksikliği &#231;ocuklarda nelere yol a&#231;maktadır?" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/zeki-ama-calismiyor-20170907125422.jpg" src="https://www.haberakar.com/images/news/208/117/zeki-ama-calismiyor-20170907125422.jpg" width="208" height="117" alt="Demir eksikliği &#231;ocuklarda nelere yol a&#231;maktadır?"><p>Demir eksikliği çocuklarda nelere yol açmaktadır?</p></a></div><div class="category-news left"><a href="/kulak-agrisinin-8-ayri-nedeni-olabilir-haberi-23747" title="Kulak ağrısının 8 ayrı nedeni olabilir" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/kulak-agrisi-20180226155044.jpg" src="https://www.haberakar.com/images/news/208/117/kulak-agrisi-20180226155044.jpg" width="208" height="117" alt="Kulak ağrısının 8 ayrı nedeni olabilir"><p>Kulak ağrısının 8 ayrı nedeni olabilir</p></a></div><div class="category-news left"><a href="/sigaraya-baslama-yasindaki-korkutan-gercek-haberi-23741" title="Sigaraya başlama yaşındaki korkutan ger&#231;ek!" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/otv-zammi-sonrasi-ye-957d04e08e72217d208b.jpg" src="https://www.haberakar.com/images/news/208/117/otv-zammi-sonrasi-ye-957d04e08e72217d208b.jpg" width="208" height="117" alt="Sigaraya başlama yaşındaki korkutan ger&#231;ek!"><p>Sigaraya başlama yaşındaki korkutan gerçek!</p></a></div><div class="category-news left"><a href="/idrar-kacirma-sorununda-tuketilmemesi-gereken-besinler-nelerdir-haberi-23720" title="İdrar ka&#231;ırma sorununda t&#252;ketilmemesi gereken besinler nelerdir?" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/idrar-kacirma-20171009175936.jpg" src="https://www.haberakar.com/images/news/208/117/idrar-kacirma-20171009175936.jpg" width="208" height="117" alt="İdrar ka&#231;ırma sorununda t&#252;ketilmemesi gereken besinler nelerdir?"><p>İdrar kaçırma sorununda tüketilmemesi gereken besinler nelerdir?</p></a></div><div class="category-news left"><a href="/kuru-incirdeki-gizli-tehlikeye-dikkat-haberi-23714" title="Kuru incirdeki gizli tehlikeye dikkat!" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/kuru-incir-20180221145832.jpg" src="https://www.haberakar.com/images/news/208/117/kuru-incir-20180221145832.jpg" width="208" height="117" alt="Kuru incirdeki gizli tehlikeye dikkat!"><p>Kuru incirdeki gizli tehlikeye dikkat!</p></a></div><div class="category-news left"><a href="/yumurta-kabugu-tozu-kalsiyum-deposu-haberi-23710" title="Yumurta kabuğu tozu: Kalsiyum deposu" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/yumurta-kabugu-tozu-20180221112852.jpg" src="https://www.haberakar.com/images/news/208/117/yumurta-kabugu-tozu-20180221112852.jpg" width="208" height="117" alt="Yumurta kabuğu tozu: Kalsiyum deposu"><p>Yumurta kabuğu tozu: Kalsiyum deposu</p></a></div><div class="category-news left"><a href="/kirik-kalp-sendromu-nedir-hic-duydunuz-mu-haberi-23709" title="Kırık Kalp Sendromu nedir hi&#231; duydunuz mu?" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/kirik-kalp-sendromu-20180221105449.jpg" src="https://www.haberakar.com/images/news/208/117/kirik-kalp-sendromu-20180221105449.jpg" width="208" height="117" alt="Kırık Kalp Sendromu nedir hi&#231; duydunuz mu?"><p>Kırık Kalp Sendromu nedir hiç duydunuz mu?</p></a></div><div class="category-news left"><a href="/dogum-sonrasi-depresyon-annelik-huznu-ile-karistirilabilir-haberi-23708" title="Doğum sonrası depresyon Annelik H&#252;zn&#252; ile karıştırılabilir" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/dogum-sonrasi-depresyon-a-20180215103204.jpg" src="https://www.haberakar.com/images/news/208/117/dogum-sonrasi-depresyon-a-20180215103204.jpg" width="208" height="117" alt="Doğum sonrası depresyon Annelik H&#252;zn&#252; ile karıştırılabilir"><p>Doğum sonrası depresyon Annelik Hüznü ile karıştırılabilir</p></a></div><div class="category-news left"><a href="/bas-donmesi-ya-da-vertigo-nedenleri-ve-tedavisi-haberi-23707" title="Baş d&#246;nmesi ya da vertigo nedenleri ve tedavisi" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/bas-donmesi-vertigo-neden-20180214142143.jpg" src="https://www.haberakar.com/images/news/208/117/bas-donmesi-vertigo-neden-20180214142143.jpg" width="208" height="117" alt="Baş d&#246;nmesi ya da vertigo nedenleri ve tedavisi"><p>Baş dönmesi ya da vertigo nedenleri ve tedavisi</p></a></div></div><div class="clear"></div></div><div class="mt-15 clear"><h2 class="column-title"><i class="icon icon-cm-title left mr-10"></i>YORUMLAR <span class="red">(0)</span></h2><div class="commentLine">Bu habere henüz yorum yapılmadı.</div><form action="/ciltte-solgunluk-ve-dokulen-kaslar-hastalik-belirtisi-olabilir-haberi-23769" method="post"><input name="__RequestVerificationToken" type="hidden" value="-tXfDDAilCfYkc_QhgXe13wOYFqckciADJYvA8bE8KxAR8CUGG1jd8qnhuwUq6S5MpKiBfxvczrlB6ZorPRzqJGSS8I1" /> <h3 class="column-title" id="comments"><i class="icon icon-cm-title left mr-10"></i>YORUM YAZIN</h3><div class="commentLine"><div class="red bold p5"><div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li></ul></div></div><input type="hidden" name="mid" value="1" /><input type="hidden" name="did" value="23769" /><div class="right p5"><span class="red bold">*</span> Tüm alanlar zorunludur.</div><div class="commentForm"><div class="table-row"><div class="table-col w50"><label for="NameSurname">Ad Soyad</label> : <span class="red bold">*</span></div><div class="table-col w200"><input data-val="true" data-val-required="* Ad Soyad boş geçilemez." id="NameSurname" name="NameSurname" type="text" value="" /></div></div><div class="table-row"><div class="table-col w50"><label for="Email">E-posta</label> : <span class="red bold">*</span></div><div class="table-col w200"><input data-val="true" data-val-regex="* Lütfen geçerli bire-posta haberi giriniz" data-val-regex-pattern="\A(?:[a-z0-9!#$%&amp;&#39;*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&amp;&#39;*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?)\Z" data-val-required="* E-posta adresi boş geçilemez." id="Email" name="Email" type="text" value="" /></div></div><div class="table-row"><div class="table-col w50"><label for="Comment">Yorum</label> : <span class="red bold">*</span></div><div class="table-col w200"><textarea cols="40" data-val="true" data-val-required="* Yorum boş geçilemez." id="Comment" name="Comment" rows="6"></textarea></div></div><div class="table-row"><div class="table-col w50">Doğrulama : <span class="red bold">*</span></div><div class="table-col w200"><div class="g-recaptcha" data-sitekey="6LfeHiYTAAAAACNMODj6snbqvHh2EIaIdJFzkNPA"></div></div></div><div class="table-row"><div class="table-col w50"></div><div class="table-col w200"><input type="submit" value="Yorumu Gönder" /></div></div></div></div></form></div></article></div><div class="right-column"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- AMP-300-250 --><ins class="adsbygoogle"style="display:inline-block;width:300px;height:250px"data-ad-client="ca-pub-6949646346274706"data-ad-slot="6984552637"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="column-title"><h2>SON DAKİKA HABERLER</h2></div><div class="column-content"><a href="/rus-sirket-acikladi-turkiye-4-adet-s-400-bataryasi-satin-aldi-haberi-23698"title="Rus şirket a&#231;ıkladı: T&#252;rkiye 4 adet S-400 bataryası satın aldı" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Rus şirket açıkladı: Türkiye 4 adet S-400 bataryası satın aldı</div></a></div><div class="column-content"><a href="/muglada-aranan-son-terorist-yakalandi-haberi-23657"title="Muğla&#39;da aranan son ter&#246;rist yakalandı" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Muğla'da aranan son terörist yakalandı</div></a></div><div class="column-content"><a href="/o-illerde-kar-yagisi-olacak-17-ekim-2017-yurtta-hava-durumu-haberi-23656"title="O illerde kar yağışı olacak! 17 Ekim 2017 yurtta hava durumu" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">O illerde kar yağışı olacak! 17 Ekim 2017 yurtta hava durumu</div></a></div><div class="column-content"><a href="/hakkaride-patlama-2-asker-sehit-oldu-haberi-23644"title="Hakkari&#39;de patlama: 2 asker şehit oldu!" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Hakkari'de patlama: 2 asker şehit oldu!</div></a></div><div class="column-content"><a href="/somalide-bombali-saldiri-yuzlerce-insan-hayatini-kaybetti-haberi-23641"title="Somali&#39;de bombalı saldırı: Y&#252;zlerce insan hayatını kaybetti" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Somali'de bombalı saldırı: Yüzlerce insan hayatını kaybetti</div></a></div><div class="column-content"><a href="/casper-via-p2-turkiyede-satisa-sunuldu-ozellikleri-ve-fiyati-haberi-23636"title="Casper VIA P2 T&#252;rkiye&#39;de satışa sunuldu! &#214;zellikleri ve fiyatı..." rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Casper VIA P2 Türkiye'de satışa sunuldu! Özellikleri ve fiyatı...</div></a></div><div class="column-content"><a href="/canan-karatay-dunyanin-en-saglikli-yiyecegi-lahana-aciklamasi-haberi-23633"title="Canan Karatay, d&#252;nyanın en sağlıklı yiyeceği lahana a&#231;ıklaması" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Canan Karatay, dünyanın en sağlıklı yiyeceği lahana açıklaması</div></a></div><div class="column-content"><a href="/siirtte-teror-saldirisi-yarali-askerler-var-haberi-23632"title="Siirt&#39;te ter&#246;r saldırısı! Yaralı askerler var" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Siirt'te terör saldırısı! Yaralı askerler var</div></a></div><div class="column-content"><a href="/dev-fitness-salonu-iflas-etti-yuzlerce-kisi-ortada-kaldi-haberi-23631"title="Dev fitness salonu iflas etti! Y&#252;zlerce kişi ortada kaldı" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Dev fitness salonu iflas etti! Yüzlerce kişi ortada kaldı</div></a></div><div class="column-content"><a href="/hakkaride-kacaklari-tasiyan-kamyonet-devrildi-65-yarali-haberi-23630"title="Hakkari&#39;de ka&#231;akları taşıyan kamyonet devrildi: 65 yaralı" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Hakkari'de kaçakları taşıyan kamyonet devrildi: 65 yaralı</div></a></div><div class="column-title"><h2>ÇOK OKUNAN HABERLER</h2></div><div class="column-content"><a href="/muge-anli-20-ekim-2016da-himmet-akturkun-kan-donduran-itirafi-haberi-15596" title="M&#252;ge Anlı 20 Ekim 2016’da Himmet Akt&#252;rk’&#252;n kan donduran itirafı" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Müge Anlı 20 Ekim 2016’da Himmet Aktürk’ün kan donduran itirafı</div></a></div><div class="column-content"><a href="/muge-anli-son-programda-irmak-kupal-kaybinda-yeni-gelismeler-haberi-15586" title="M&#252;ge Anlı son programda Irmak Kupal kaybında yeni gelişmeler" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Müge Anlı son programda Irmak Kupal kaybında yeni gelişmeler</div></a></div><div class="column-content"><a href="/muge-anlida-kayip-murat-unal-olayinda-son-dakika-gelismeleri-haberi-16730" title="M&#252;ge Anlı&#39;da kayıp Murat &#220;nal olayında son dakika gelişmeleri" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Müge Anlı'da kayıp Murat Ünal olayında son dakika gelişmeleri</div></a></div><div class="column-content"><a href="/anne-7-son-bolumu-ile-damgasini-vurdu-anne-8-bolum-fragmani-haberi-16770" title="Anne 7. son b&#246;l&#252;m&#252; ile damgasını vurdu! Anne 8. B&#246;l&#252;m fragmanı..." rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Anne 7. son bölümü ile damgasını vurdu! Anne 8. Bölüm fragmanı...</div></a></div><div class="column-content"><a href="/aydinda-virus-salgini-hastanelerde-yatacak-yer-kalmadi-haberi-17999" title="Aydın&#39;da vir&#252;s salgını! Hastanelerde yatacak yer kalmadı!" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Aydın'da virüs salgını! Hastanelerde yatacak yer kalmadı!</div></a></div><div class="column-content"><a href="/emeklilik-icin-yasi-tamamlayip-prim-gun-eksigi-olanlara-mujde-haberi-5721" title="Emeklilik i&#231;in yaşı tamamlayıp prim g&#252;n eksiği olanlara m&#252;jde!" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Emeklilik için yaşı tamamlayıp prim gün eksiği olanlara müjde!</div></a></div><div class="column-content"><a href="/baris-arduc-sevgilisi-yerine-elcin-sangu-ile-fotografini-paylasti-haberi-10801" title="Barış Ardu&#231; sevgilisi yerine El&#231;in Sangu ile fotoğrafını paylaştı" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Barış Arduç sevgilisi yerine Elçin Sangu ile fotoğrafını paylaştı</div></a></div><div class="column-content"><a href="/tum-esnafa-30-bin-lira-kredi-faizsiz-5-yil-vade-imkani-2016da-haberi-7679" title="T&#252;m esnafa 30 bin lira kredi Faizsiz 5 yıl vade imkanı 2016&#39;da!" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Tüm esnafa 30 bin lira kredi Faizsiz 5 yıl vade imkanı 2016'da!</div></a></div><div class="column-content"><a href="/muge-anli-hac-faciasinda-kaybolan-fahire-karayi-ariyor-haberi-17013" title="M&#252;ge Anlı hac faciasında kaybolan Fahire Kara’yı arıyor " rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Müge Anlı hac faciasında kaybolan Fahire Kara’yı arıyor </div></a></div><div class="column-content"><a href="/en-iyi-benim-15-bolumde-ozgurden-kizlara-kotu-surpriz-haberi-15616" title="En İyi Benim 15. b&#246;l&#252;mde &#214;zg&#252;r&#39;den kızlara k&#246;t&#252; s&#252;rpriz" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">En İyi Benim 15. bölümde Özgür'den kızlara kötü sürpriz</div></a></div></div><div class="clear"></div></div></div><footer class="footer"><div class="container"></div><div class="container"><p class="mb-10"><a href="/" title="HABERAKAR">Ana Sayfa</a> -<a href="/kurumsal/kunye" title="Künye">Künye</a> -<a href="/haberler.rss" title="RSS">RSS</a> -<a href="/kurumsal/iletisim" title="İletişim">İletişim</a></p><p class="mb-10"> <a href="/kurumsal/gizlilik-politikasi" rel="nofollow">Gizlilik Politikası</a>-<a href="/kurumsal/ihlal-bildirimi" rel="nofollow">İhlal Bildirimi</a>-<a href="/kurumsal/portal-kullanim-sartlari" rel="nofollow">Portal Kullanım Şartları</a></p><p class="mb-10"><a href="https://www.facebook.com/haberakar" rel="external"><img src="/assets/images/facebook.png" width="32" height="32" alt="Facebook" /></a><a href="https://www.twitter.com/haberakar" rel="external"><img src="/assets/images/twitter.png" width="32" height="32" alt="Twitter" /></a><a href="https://plus.google.com/+Haberakar2015" rel="external"><img src="/assets/images/googleplus.png" width="32" height="32" alt="Google+" /></a></p><p class="mb-10"><a href="javascript:void(0)">&copy; 2014-2017 HABERAKAR - Türkiye'den ve dünyadan güncel haberler - Her Hakkı Saklıdır. </a></p><p class="mb-10"><a href="http://www.omedyahaber.com" rel="external">Haber Yazılımı</a>: <a href="http://www.omedyahaber.com" rel="external" class="red">Omedya Haber</a></p><a href="#" class="up-exit"><i class="icon icon-up"></i>YUKARI ÇIK</a></div><script src="/assets/js/others.js" type="text/javascript"></script></footer><!-- Bu etiketi head bölümüne veya kapanış body etiketinin hemen önüne ekleyin. --><script src="https://apis.google.com/js/platform.js" async defer>{lang: 'tr'}</script></body></html>