<!DOCTYPE html><html lang="tr" itemscope itemtype="http://schema.org/WebPage"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><meta charset="utf-8" /><title>Genç adam arkadaşı tarafından kalbinden bıçaklanarak öldü</title><meta name="robots" content="index, follow, noarchive, noodp, noydir" /><link rel="alternate" type="application/rss+xml" title="HABERAKAR" href="https://www.haberakar.com/haberler.rss" /><link rel="canonical" href="https://www.haberakar.com/genc-adam-arkadasi-tarafindan-kalbinden-bicaklanarak-oldu-haberi-24230" /><link rel="shortcut icon" type="image/x-icon" href="https://www.haberakar.com/files/configs/favicon-20170209170018.ico" /><link rel="author" href="https://plus.google.com/+Haberakar2015" /><link rel="publisher" href="https://plus.google.com/+Haberakar2015" /><meta property="og:title" content="Gen&#231; adam arkadaşı tarafından kalbinden bı&#231;aklanarak &#246;ld&#252;" /><meta property="og:site_name" content="HABERAKAR" /><meta property="og:locale" content="tr_TR" /><meta property="og:url" content="https://www.haberakar.com/genc-adam-arkadasi-tarafindan-kalbinden-bicaklanarak-oldu-haberi-24230" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="https://www.twitter.com/haberakar" /><meta name="twitter:url" content="https://www.haberakar.com/genc-adam-arkadasi-tarafindan-kalbinden-bicaklanarak-oldu-haberi-24230" /><meta name="twitter:title" content="Gen&#231; adam arkadaşı tarafından kalbinden bı&#231;aklanarak &#246;ld&#252;" /><meta name="description" content="Karaman'da yaşanan olayda genç adam arkadaşı tarafından kalbinden bıçaklanarak hayatını kaybetti." /><meta property="og:description" content="Karaman'da yaşanan olayda genç adam arkadaşı tarafından kalbinden bıçaklanarak hayatını kaybetti." /><meta name="twitter:description" content="Karaman'da yaşanan olayda genç adam arkadaşı tarafından kalbinden bıçaklanarak hayatını kaybetti." /><link rel="image_src" type="image/jpeg" href="https://www.haberakar.com/images/news/620/349/karamanda-bicaklanan-genc-20181231115347.jpg" /><meta name="twitter:image" content="https://www.haberakar.com/images/news/620/349/karamanda-bicaklanan-genc-20181231115347.jpg" /><meta property="og:image" content="https://www.haberakar.com/images/news/620/349/karamanda-bicaklanan-genc-20181231115347.jpg" /><meta name="news_keywords" content="karaman, muzeffer yılmaz, bı&#231;aklama"><meta property="og:article:tag" content="karaman, muzeffer yılmaz, bı&#231;aklama" /><link rel="amphtml" href="https://www.haberakar.com/amp/genc-adam-arkadasi-tarafindan-kalbinden-bicaklanarak-oldu-haberi-24230" /><meta name="pagetype" content="article" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2018-12-31T11:52:00Z" /><meta name="dc.date" content="2018-12-31"><meta name="dc.description" content="Karaman&#39;da yaşanan olayda gen&#231; adam arkadaşı tarafından kalbinden bı&#231;aklanarak hayatını kaybetti."><meta name="dc.format" content="text/html"><meta name="dc.identifier" content="https://www.haberakar.com/genc-adam-arkadasi-tarafindan-kalbinden-bicaklanarak-oldu-haberi-24230"><meta name="dc.language" content="tr-TR"><meta name="dc.publisher" content="HABERAKAR"><meta name="dc.title" content="Gen&#231; adam arkadaşı tarafından kalbinden bı&#231;aklanarak &#246;ld&#252;"><meta name="dc.type" content="Text.Article"><meta name="dcterms.abstract" content="Karaman&#39;da yaşanan olayda gen&#231; adam arkadaşı tarafından kalbinden bı&#231;aklanarak hayatını kaybetti."><meta name="dcterms.created" content="2018-12-31"><meta name="dcterms.modified" content="2018-12-31"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.haberakar.com/mobil/genc-adam-arkadasi-tarafindan-kalbinden-bicaklanarak-oldu-haberi-24230" /><link rel="stylesheet" type="text/css" href="https://www.haberakar.com/assets/css/default/all.css" media="screen" /><script src="https://www.haberakar.com/assets/js/all.js" type="text/javascript"></script><!--[if lt IE 9]><script src="/assets/js/html5shiv.js"></script><![endif]--><script type="text/javascript">$(document).ready(function () {$(".main-menu").find("li").first().addClass("active");});</script><script src="https://www.google.com/recaptcha/api.js?hl=tr"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-6949646346274706",enable_page_level_ads: true});</script><meta property="fb:pages" content="970066256359929" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-91782672-1', 'auto');ga('send', 'pageview');</script> <script type="text/javascript">if (screen.width <= 800) {location.href = location.href.replace('www.haberakar.com', 'www.haberakar.com/mobil');}</script></head><body><header class="header-top"><div class="container"><ul class="right"><li><a href="/kurumsal/kunye" title="Künye">Künye</a></li><li><a href="/kurumsal/iletisim" title="İletişim">İletişim</a></li></ul><ul class="right"></ul></div></header><div class="container"><div class="header"><a href="/" class="logo" title="HABERAKAR"><img src="https://www.haberakar.com/images/config/0/120/logo-20170209145233-20170209171004.png" height="120" alt="HABERAKAR" /></a><div class="ad right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 728x90 Haberakar Head --><ins class="adsbygoogle"style="display:inline-block;width:728px;height:90px"data-ad-client="ca-pub-6949646346274706"data-ad-slot="7073934575"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><ul class="today right"><li><i class="icon icon-date"></i>2 Ocak 2019 &#199;arşamba</li><li><i class="icon icon-clock"></i>06:54</li></ul><div class="clear"></div></div><div class="ad ad160x600 vertical-left"><a href="https://www.farkonda.com" rel="external nofollow"><img src="https://www.haberakar.com/files/advertisements/farkondabanner-160x600-3-20170612184429.gif" width="160" height="600" alt="Farkonda" /></a></div><div class="ad ad160x600 vertical-right"><a href="https://www.farkonda.com" rel="external nofollow"><img src="https://www.haberakar.com/files/advertisements/farkondabanner-160x600-1-20170612184516.gif" width="160" height="600" alt="Farkonda" /></a></div><ul class="main-menu"><li class="mn"><a href="/">ANASAYFA</a></li><li class="mp"><a href="/galeri"><i class="icon-foto"></i>FOTO GALERİ</a></li> <li class="mv"><a href="/video"><i class="icon-video"></i>VİDEO GALERİ</a></li> <li class="mw"><a href="/yazarlar"><i class="icon icon-user"></i>YAZARLAR</a></li> </ul><div class="clear"></div><nav class="navigation"><div class="t"><a href="#" class="more"><i class="icon icon-more"></i></a><ul class="nav-toggle"><li><a href="/roportaj" title="R&#214;PORTAJ HABERLERİ" >RÖPORTAJ</a></li></ul></div><ul class="navbar"><li><a href="/gundem" title="G&#220;NDEM Haberleri" id="1">GÜNDEM</a></li><li><a href="/ekonomi" title="EKONOMİ Haberleri" id="112">EKONOMİ</a></li><li><a href="/yasam" title="YAŞAM Haberleri" id="21">YAŞAM</a></li><li><a href="/yurttan" title="YURTTAN Haberleri" id="22">YURTTAN</a></li><li><a href="/fragman" title="FRAGMAN Haberleri" id="224">FRAGMAN</a></li><li><a href="/magazin" title="MAGAZİN Haberleri" id="134">MAGAZİN</a></li><li><a href="/dunya" title="D&#220;NYA Haberleri" id="10">DÜNYA</a></li><li><a href="/spor" title="SPOR Haberleri" id="3">SPOR</a></li><li><a href="/bilim-teknoloji" title="BİLİM-TEKNOLOJİ Haberleri" id="4">BİLİM-TEKNOLOJİ</a></li><li><a href="/egitim-kultur" title="EĞİTİM-K&#220;LT&#220;R Haberleri" id="16">EĞİTİM-KÜLTÜR</a></li></ul><div class="clear"></div></nav><div class="ad mb-10"></div><div class="container"><div class="left-column"><div class="column-title"><div class="bread"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="HABERAKAR" itemprop="url"><span itemprop="title">Ana Sayfa</span></a> &raquo;&nbsp;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="YURTTAN Haberleri" href="/yurttan" itemprop="url"><span itemprop="title">YURTTAN</span></a> &raquo;</div>&nbsp;</div></div><article itemscope itemtype="http://schema.org/NewsArticle"><span itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"></span><meta itemprop="dateModified" content="2018-12-31T11:53:58Z" /><div class="base-content"><div class="haberdetay"><h1 itemprop="headline">Genç adam arkadaşı tarafından kalbinden bıçaklanarak öldü</h1><h2 class="haberspot" itemprop="description">Karaman'da yaşanan olayda genç adam arkadaşı tarafından kalbinden bıçaklanarak hayatını kaybetti.</h2><div class="ad"></div><figure itemscope itemprop="image associatedMedia" itemtype="http://schema.org/ImageObject"><img itemprop="url" src="https://www.haberakar.com/images/news/620/349/karamanda-bicaklanan-genc-20181231115347.jpg" alt="Gen&#231; adam arkadaşı tarafından kalbinden bı&#231;aklanarak &#246;ld&#252;" width="620" height="349" /><meta itemprop="width" content="620" /><meta itemprop="height" content="349" /><meta itemprop="name" content="Gen&#231; adam arkadaşı tarafından kalbinden bı&#231;aklanarak &#246;ld&#252;" /><meta itemprop="representativeOfPage" content="True" /></figure><div class="ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Baglantili --><ins class="adsbygoogle"style="display:block"data-ad-client="ca-pub-6949646346274706"data-ad-slot="6637783837"data-ad-format="link"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="ad left ad336x280 mb-15 mr-15 mt-15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Haberakar-336x280 --><ins class="adsbygoogle"style="display:inline-block;width:336px;height:280px"data-ad-client="ca-pub-6949646346274706"data-ad-slot="5183435432"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div itemscope itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="HABERAKAR" /><div itemscope itemprop="logo" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.haberakar.com/images/config/86/60/logo-20170209145233-20170209171004.png" /><meta itemprop="width" content="86" /><meta itemprop="height" content="60" /></div></div><div class="habertext" itemprop="articleBody"><p>Karaman'da iddialara g&ouml;re arkadaşı tarafından kalbinden bı&ccedil;aklanan gen&ccedil; adam hayatını kaybetti. M&uuml;mine Hatun Mahallesi 1475. Sokak'taki iki katlı bir evin bodrum katında meydana gelen olayda, 23:45 sıralarında Muzaffer Yılmaz, arkadaşlarıyla birlikte alkol almaktaydı. 29 yaşındaki Yılmaz ile 19 yaşındaki Samet B. arasında bilinmeyen bir nedenle tartışma &ccedil;ıktı.</p><p>Bir s&uuml;re sonra kavgaya d&ouml;n&uuml;şen tartışmada Samet B. Muzaffer Yılmaz'ı kalbinden tek bı&ccedil;ak darbesiyle yaraladı. Evdeki diğer arkadaşların olayı 112 Acil Servis ekiplerine bildirmesiyle olay yerine gelen ekipler Muzaffer Yılmaz'ı Karaman Devlet Hastanesi'ne kaldırdı. Yılmaz, yapılan t&uuml;m m&uuml;dahalelere rağmen kurtarılamayarak hayatını kaybetti.</p><p>Samet B. olaydan sonra ka&ccedil;tı ancak Asayiş Şube M&uuml;d&uuml;rl&uuml;ğ&uuml; ekipleri, yapılan başarılı &ccedil;alışmalar sonucu su&ccedil; aleti ile birlikte kısa s&uuml;rede yakaladı. Samet B. Emniyet M&uuml;d&uuml;rl&uuml;ğ&uuml;'ne getirildi ve yapılan işlemlerin ardından adliyeye sevk edilecek.</p></div><meta itemprop="wordCount" content="133" /><meta itemprop="keywords" content="karaman, muzeffer yılmaz, bı&#231;aklama" /><div class="habertarih"><span itemscope itemprop="author copyrightHolder" itemtype="http://schema.org/Organization"><span itemprop="name">HABERAKAR</span></span> - <span itemprop="datePublished" content="2018-12-31T11:52:00Z">31.12.2018 11:52</span></div><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.haberakar.com/genc-adam-arkadasi-tarafindan-kalbinden-bicaklanarak-oldu-haberi-24230" rel="external"><img src="/assets/images/facebook-paylas.jpg" alt="Facebook'ta Paylaş" width="227" height="41" /></a><a href="http://twitter.com/share?text=Gen%c3%a7+adam+arkada%c5%9f%c4%b1+taraf%c4%b1ndan+kalbinden+b%c4%b1%c3%a7aklanarak+%c3%b6ld%c3%bc&amp;url=https://www.haberakar.com/genc-adam-arkadasi-tarafindan-kalbinden-bicaklanarak-oldu-haberi-24230" rel="external"><img src="/assets/images/twitter-paylas.jpg" alt="Twitter'da Paylaş" width="227" height="41" /></a><a href="#comments" class="red bold right mt-15"><i class="icon icon-cm-title left mr-10"></i>YORUM YAZIN</a><div class="addthis_sharing_toolbox"></div><div class="clear"></div></div></div><div class="ad mt-15 clear"></div><div class="gn-slide-container left mt-15 clear"><div class="column-title"><span><a class="heading" href="/yurttan" title="YURTTAN Haberleri">YURTTAN Haberleri</a></span></div><div class="category-news-row"><div class="category-news left"><a href="/genc-adam-arkadasi-tarafindan-kalbinden-bicaklanarak-oldu-haberi-24230" title="Gen&#231; adam arkadaşı tarafından kalbinden bı&#231;aklanarak &#246;ld&#252;" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/karamanda-bicaklanan-genc-20181231115347.jpg" src="https://www.haberakar.com/images/news/208/117/karamanda-bicaklanan-genc-20181231115347.jpg" width="208" height="117" alt="Gen&#231; adam arkadaşı tarafından kalbinden bı&#231;aklanarak &#246;ld&#252;"><p>Genç adam arkadaşı tarafından kalbinden bıçaklanarak öldü</p></a></div><div class="category-news left"><a href="/ankarada-feci-kaza-20-yarali-haberi-24228" title="Ankara&#39;da feci kaza: 20 yaralı" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/ankara-kaza-20181226101257.jpg" src="https://www.haberakar.com/images/news/208/117/ankara-kaza-20181226101257.jpg" width="208" height="117" alt="Ankara&#39;da feci kaza: 20 yaralı"><p>Ankara'da feci kaza: 20 yaralı</p></a></div><div class="category-news left"><a href="/adiyamanda-patlayan-soba-7-kisiyi-yaraladi-haberi-24227" title="Adıyaman’da patlayan soba 7 kişiyi yaraladı" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/haberakar-sablonbyeni-20181225120224.jpg" src="https://www.haberakar.com/images/news/208/117/haberakar-sablonbyeni-20181225120224.jpg" width="208" height="117" alt="Adıyaman’da patlayan soba 7 kişiyi yaraladı"><p>Adıyaman’da patlayan soba 7 kişiyi yaraladı</p></a></div><div class="category-news left"><a href="/ankarada-kan-donduran-cinayet-itirafi-haberi-24222" title="Ankara’da kan donduran cinayet itirafı!" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/murat-demir-20181225095552.jpg" src="https://www.haberakar.com/images/news/208/117/murat-demir-20181225095552.jpg" width="208" height="117" alt="Ankara’da kan donduran cinayet itirafı!"><p>Ankara’da kan donduran cinayet itirafı!</p></a></div><div class="category-news left"><a href="/polis-enistesi-tarafindan-vurulan-ogretmen-hayatini-kaybetti-haberi-24220" title="Polis eniştesi tarafından vurulan &#246;ğretmen hayatını kaybetti" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/polis-enistesi-tarafindan-20181224140942.jpg" src="https://www.haberakar.com/images/news/208/117/polis-enistesi-tarafindan-20181224140942.jpg" width="208" height="117" alt="Polis eniştesi tarafından vurulan &#246;ğretmen hayatını kaybetti"><p>Polis eniştesi tarafından vurulan öğretmen hayatını kaybetti</p></a></div><div class="category-news left"><a href="/tokatta-kadin-cinayeti-zanli-teslim-oldu-haberi-24219" title="Tokat&#39;ta kadın cinayeti: Zanlı teslim oldu" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/tokat-ta-kadin-cinayeti-20181224125643.jpg" src="https://www.haberakar.com/images/news/208/117/tokat-ta-kadin-cinayeti-20181224125643.jpg" width="208" height="117" alt="Tokat&#39;ta kadın cinayeti: Zanlı teslim oldu"><p>Tokat'ta kadın cinayeti: Zanlı teslim oldu</p></a></div><div class="category-news left"><a href="/aydinda-sicakliklar-7-8-derece-dusecek-egede-hava-durumu-haberi-24218" title="Aydın&#39;da sıcaklıklar 7-8 derece d&#252;şecek! Ege&#39;de hava durumu" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/aydinda-hava-20181224102844.jpg" src="https://www.haberakar.com/images/news/208/117/aydinda-hava-20181224102844.jpg" width="208" height="117" alt="Aydın&#39;da sıcaklıklar 7-8 derece d&#252;şecek! Ege&#39;de hava durumu"><p>Aydın'da sıcaklıklar 7-8 derece düşecek! Ege'de hava durumu</p></a></div><div class="category-news left"><a href="/karabukte-inanilmaz-kaza-bariyerlere-saplanan-arac-haberi-24214" title="Karab&#252;k&#39;te inanılmaz kaza! Bariyerlere saplanan ara&#231;..." rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/bariyerlere-saplanan-arac-20181221145209.jpg" src="https://www.haberakar.com/images/news/208/117/bariyerlere-saplanan-arac-20181221145209.jpg" width="208" height="117" alt="Karab&#252;k&#39;te inanılmaz kaza! Bariyerlere saplanan ara&#231;..."><p>Karabük'te inanılmaz kaza! Bariyerlere saplanan araç...</p></a></div><div class="category-news left"><a href="/denizlide-3-cocuk-annesi-kadindan-1-aydir-haber-yok-haberi-24211" title="Denizli&#39;de 3 &#231;ocuk annesi kadından 1 aydır haber yok!" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/denizli-kayip-kadin-20181220143853.jpg" src="https://www.haberakar.com/images/news/208/117/denizli-kayip-kadin-20181220143853.jpg" width="208" height="117" alt="Denizli&#39;de 3 &#231;ocuk annesi kadından 1 aydır haber yok!"><p>Denizli'de 3 çocuk annesi kadından 1 aydır haber yok!</p></a></div><div class="category-news left"><a href="/ankarada-feci-kaza-4-arac-birbirine-girdi-haberi-24209" title="Ankara’da feci kaza: 4 ara&#231; birbirine girdi" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/ankara-trafik-kazasi-20181220095039.jpg" src="https://www.haberakar.com/images/news/208/117/ankara-trafik-kazasi-20181220095039.jpg" width="208" height="117" alt="Ankara’da feci kaza: 4 ara&#231; birbirine girdi"><p>Ankara’da feci kaza: 4 araç birbirine girdi</p></a></div><div class="category-news left"><a href="/ankarada-kredi-kartiyla-metro-ve-otobuse-binilebilecek-1-ocakta-basliyor-haberi-24208" title="Ankara&#39;da kredi kartıyla metro ve otob&#252;se binilebilecek! 1 Ocak&#39;ta başlıyor" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/ankarada-kredi-karti-ile--20181219193836.jpg" src="https://www.haberakar.com/images/news/208/117/ankarada-kredi-karti-ile--20181219193836.jpg" width="208" height="117" alt="Ankara&#39;da kredi kartıyla metro ve otob&#252;se binilebilecek! 1 Ocak&#39;ta başlıyor"><p>Ankara'da kredi kartıyla metro ve otobüse binilebilecek! 1 Ocak'ta başlıyor</p></a></div><div class="category-news left"><a href="/ankarada-metroda-intihar-akm-istasyonunda-seferler-durdu-haberi-24199" title="Ankara&#39;da metroda intihar! AKM istasyonunda seferler durdu" rel="external"><img class="lazy" data-original="https://www.haberakar.com/images/news/208/117/akm-metro-istasyonunda-in-20181218112214.jpg" src="https://www.haberakar.com/images/news/208/117/akm-metro-istasyonunda-in-20181218112214.jpg" width="208" height="117" alt="Ankara&#39;da metroda intihar! AKM istasyonunda seferler durdu"><p>Ankara'da metroda intihar! AKM istasyonunda seferler durdu</p></a></div></div><div class="clear"></div></div><div class="mt-15 clear"><h2 class="column-title"><i class="icon icon-cm-title left mr-10"></i>YORUMLAR <span class="red">(0)</span></h2><div class="commentLine">Bu habere henüz yorum yapılmadı.</div><form action="/genc-adam-arkadasi-tarafindan-kalbinden-bicaklanarak-oldu-haberi-24230" method="post"><input name="__RequestVerificationToken" type="hidden" value="FwhOAIbJOO10eIpmTA98EIGUAj1uEKoxNp-N1ql0sEr4jhn-d5lhBavPaOqiFZJ7oAKhUVrKXWMvtRJe1SMbq-9nuhA1" /> <h3 class="column-title" id="comments"><i class="icon icon-cm-title left mr-10"></i>YORUM YAZIN</h3><div class="commentLine"><div class="red bold p5"><div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li></ul></div></div><input type="hidden" name="mid" value="1" /><input type="hidden" name="did" value="24230" /><div class="right p5"><span class="red bold">*</span> Tüm alanlar zorunludur.</div><div class="commentForm"><div class="table-row"><div class="table-col w50"><label for="NameSurname">Ad Soyad</label> : <span class="red bold">*</span></div><div class="table-col w200"><input data-val="true" data-val-required="* Ad Soyad boş geçilemez." id="NameSurname" name="NameSurname" type="text" value="" /></div></div><div class="table-row"><div class="table-col w50"><label for="Email">E-posta</label> : <span class="red bold">*</span></div><div class="table-col w200"><input data-val="true" data-val-regex="* Lütfen geçerli bire-posta haberi giriniz" data-val-regex-pattern="\A(?:[a-z0-9!#$%&amp;&#39;*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&amp;&#39;*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?)\Z" data-val-required="* E-posta adresi boş geçilemez." id="Email" name="Email" type="text" value="" /></div></div><div class="table-row"><div class="table-col w50"><label for="Comment">Yorum</label> : <span class="red bold">*</span></div><div class="table-col w200"><textarea cols="40" data-val="true" data-val-required="* Yorum boş geçilemez." id="Comment" name="Comment" rows="6"></textarea></div></div><div class="table-row"><div class="table-col w50">Doğrulama : <span class="red bold">*</span></div><div class="table-col w200"><div class="g-recaptcha" data-sitekey="6LfeHiYTAAAAACNMODj6snbqvHh2EIaIdJFzkNPA"></div></div></div><div class="table-row"><div class="table-col w50"></div><div class="table-col w200"><input type="submit" value="Yorumu Gönder" /></div></div></div></div></form></div></article></div><div class="right-column"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- AMP-300-250 --><ins class="adsbygoogle"style="display:inline-block;width:300px;height:250px"data-ad-client="ca-pub-6949646346274706"data-ad-slot="6984552637"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="column-title"><h2>SON DAKİKA HABERLER</h2></div><div class="column-content"><a href="/son-dakika-asgari-ucret-belli-oldu-haberi-24226"title="Son Dakika! Asgari &#252;cret belli oldu!" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Son Dakika! Asgari ücret belli oldu!</div></a></div><div class="column-content"><a href="/antalya-il-emniyet-mudur-yardimcisi-intihar-etti-haberi-24177"title="Antalya İl Emniyet M&#252;d&#252;r Yardımcısı intihar etti" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Antalya İl Emniyet Müdür Yardımcısı intihar etti</div></a></div><div class="column-content"><a href="/istanbul-sancaktepede-helikopter-dustu-haberi-24009"title="İstanbul Sancaktepe&#39;de helikopter d&#252;şt&#252;" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">İstanbul Sancaktepe'de helikopter düştü</div></a></div><div class="column-content"><a href="/rus-sirket-acikladi-turkiye-4-adet-s-400-bataryasi-satin-aldi-haberi-23698"title="Rus şirket a&#231;ıkladı: T&#252;rkiye 4 adet S-400 bataryası satın aldı" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Rus şirket açıkladı: Türkiye 4 adet S-400 bataryası satın aldı</div></a></div><div class="column-content"><a href="/muglada-aranan-son-terorist-yakalandi-haberi-23657"title="Muğla&#39;da aranan son ter&#246;rist yakalandı" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Muğla'da aranan son terörist yakalandı</div></a></div><div class="column-content"><a href="/o-illerde-kar-yagisi-olacak-17-ekim-2017-yurtta-hava-durumu-haberi-23656"title="O illerde kar yağışı olacak! 17 Ekim 2017 yurtta hava durumu" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">O illerde kar yağışı olacak! 17 Ekim 2017 yurtta hava durumu</div></a></div><div class="column-content"><a href="/hakkaride-patlama-2-asker-sehit-oldu-haberi-23644"title="Hakkari&#39;de patlama: 2 asker şehit oldu!" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Hakkari'de patlama: 2 asker şehit oldu!</div></a></div><div class="column-content"><a href="/somalide-bombali-saldiri-yuzlerce-insan-hayatini-kaybetti-haberi-23641"title="Somali&#39;de bombalı saldırı: Y&#252;zlerce insan hayatını kaybetti" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Somali'de bombalı saldırı: Yüzlerce insan hayatını kaybetti</div></a></div><div class="column-content"><a href="/casper-via-p2-turkiyede-satisa-sunuldu-ozellikleri-ve-fiyati-haberi-23636"title="Casper VIA P2 T&#252;rkiye&#39;de satışa sunuldu! &#214;zellikleri ve fiyatı..." rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Casper VIA P2 Türkiye'de satışa sunuldu! Özellikleri ve fiyatı...</div></a></div><div class="column-content"><a href="/canan-karatay-dunyanin-en-saglikli-yiyecegi-lahana-aciklamasi-haberi-23633"title="Canan Karatay, d&#252;nyanın en sağlıklı yiyeceği lahana a&#231;ıklaması" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Canan Karatay, dünyanın en sağlıklı yiyeceği lahana açıklaması</div></a></div><!-- Bu etiketi, widget adlı widget'ın oluşturulmasını istediğiniz yere ekleyin. --><div class="g-page" data-href="//plus.google.com/u/0/117833911619685746075" data-rel="publisher"></div><div class="column-title"><h2>ÇOK OKUNAN HABERLER</h2></div><div class="column-content"><a href="/muge-anli-20-ekim-2016da-himmet-akturkun-kan-donduran-itirafi-haberi-15596" title="M&#252;ge Anlı 20 Ekim 2016’da Himmet Akt&#252;rk’&#252;n kan donduran itirafı" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Müge Anlı 20 Ekim 2016’da Himmet Aktürk’ün kan donduran itirafı</div></a></div><div class="column-content"><a href="/muge-anli-son-programda-irmak-kupal-kaybinda-yeni-gelismeler-haberi-15586" title="M&#252;ge Anlı son programda Irmak Kupal kaybında yeni gelişmeler" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Müge Anlı son programda Irmak Kupal kaybında yeni gelişmeler</div></a></div><div class="column-content"><a href="/muge-anlida-kayip-murat-unal-olayinda-son-dakika-gelismeleri-haberi-16730" title="M&#252;ge Anlı&#39;da kayıp Murat &#220;nal olayında son dakika gelişmeleri" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Müge Anlı'da kayıp Murat Ünal olayında son dakika gelişmeleri</div></a></div><div class="column-content"><a href="/anne-7-son-bolumu-ile-damgasini-vurdu-anne-8-bolum-fragmani-haberi-16770" title="Anne 7. son b&#246;l&#252;m&#252; ile damgasını vurdu! Anne 8. B&#246;l&#252;m fragmanı..." rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Anne 7. son bölümü ile damgasını vurdu! Anne 8. Bölüm fragmanı...</div></a></div><div class="column-content"><a href="/aydinda-virus-salgini-hastanelerde-yatacak-yer-kalmadi-haberi-17999" title="Aydın&#39;da vir&#252;s salgını! Hastanelerde yatacak yer kalmadı!" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Aydın'da virüs salgını! Hastanelerde yatacak yer kalmadı!</div></a></div><div class="column-content"><a href="/emeklilik-icin-yasi-tamamlayip-prim-gun-eksigi-olanlara-mujde-haberi-5721" title="Emeklilik i&#231;in yaşı tamamlayıp prim g&#252;n eksiği olanlara m&#252;jde!" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Emeklilik için yaşı tamamlayıp prim gün eksiği olanlara müjde!</div></a></div><div class="column-content"><a href="/baris-arduc-sevgilisi-yerine-elcin-sangu-ile-fotografini-paylasti-haberi-10801" title="Barış Ardu&#231; sevgilisi yerine El&#231;in Sangu ile fotoğrafını paylaştı" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Barış Arduç sevgilisi yerine Elçin Sangu ile fotoğrafını paylaştı</div></a></div><div class="column-content"><a href="/tum-esnafa-30-bin-lira-kredi-faizsiz-5-yil-vade-imkani-2016da-haberi-7679" title="T&#252;m esnafa 30 bin lira kredi Faizsiz 5 yıl vade imkanı 2016&#39;da!" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Tüm esnafa 30 bin lira kredi Faizsiz 5 yıl vade imkanı 2016'da!</div></a></div><div class="column-content"><a href="/muge-anli-hac-faciasinda-kaybolan-fahire-karayi-ariyor-haberi-17013" title="M&#252;ge Anlı hac faciasında kaybolan Fahire Kara’yı arıyor " rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Müge Anlı hac faciasında kaybolan Fahire Kara’yı arıyor </div></a></div><div class="column-content"><a href="/en-iyi-benim-15-bolumde-ozgurden-kizlara-kotu-surpriz-haberi-15616" title="En İyi Benim 15. b&#246;l&#252;mde &#214;zg&#252;r&#39;den kızlara k&#246;t&#252; s&#252;rpriz" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">En İyi Benim 15. bölümde Özgür'den kızlara kötü sürpriz</div></a></div></div><div class="clear"></div></div></div><footer class="footer"><div class="container"></div><div class="container"><p class="mb-10"><a href="/" title="HABERAKAR">Ana Sayfa</a> -<a href="/kurumsal/kunye" title="Künye">Künye</a> -<a href="/haberler.rss" title="RSS">RSS</a> -<a href="/kurumsal/iletisim" title="İletişim">İletişim</a></p><p class="mb-10"> <a href="/kurumsal/gizlilik-politikasi" rel="nofollow">Gizlilik Politikası</a>-<a href="/kurumsal/ihlal-bildirimi" rel="nofollow">İhlal Bildirimi</a>-<a href="/kurumsal/portal-kullanim-sartlari" rel="nofollow">Portal Kullanım Şartları</a></p><p class="mb-10"><a href="https://www.facebook.com/haberakar" rel="external"><img src="/assets/images/facebook.png" width="32" height="32" alt="Facebook" /></a><a href="https://www.twitter.com/haberakar" rel="external"><img src="/assets/images/twitter.png" width="32" height="32" alt="Twitter" /></a><a href="https://plus.google.com/+Haberakar2015" rel="external"><img src="/assets/images/googleplus.png" width="32" height="32" alt="Google+" /></a></p><p class="mb-10"><a href="javascript:void(0)">&copy; 2014-2018 HABERAKAR - Türkiye'den ve dünyadan güncel haberler - Her Hakkı Saklıdır. </a></p><p class="mb-10"><a href="http://www.omedyahaber.com" rel="external">Haber Yazılımı</a>: <a href="http://www.omedyahaber.com" rel="external" class="red">Omedya Haber</a></p><a href="#" class="up-exit"><i class="icon icon-up"></i>YUKARI ÇIK</a></div><script src="/assets/js/others.js" type="text/javascript"></script></footer><!-- Bu etiketi head bölümüne veya kapanış body etiketinin hemen önüne ekleyin. --><script src="https://apis.google.com/js/platform.js" async defer>{lang: 'tr'}</script></body></html>